分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
LMSJ主图,六脉神剑(通达信公式 主图 源码 测试图)
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2021-01-13 00:16:22
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:六脉神剑  
  • (0)0%
    (0)0%

软件介绍

 丹田能量:EMA(C,55)COLORMAGENTA,CIRCLEDOT;

少商剑:EMA(C,13),COLORRED,LINETHICK2;
商阳剑:EMA(EMA(C,13),2);
中冲剑:EMA(EMA(EMA(C,13),2),2);
关冲剑:EMA(EMA(EMA(EMA(C,13),2),2),2);
少冲剑:EMA(EMA(EMA(EMA(EMA(C,13),2),2),2),2);
少泽剑:EMA(EMA(EMA(EMA(EMA(EMA(C,13),2),2),2),2),2);
IF(少商剑<REF(少商剑,1),少商剑,DRAWNULL),COLORYELLOW,LINETHICK2;
IF(商阳剑<REF(商阳剑,1),商阳剑,DRAWNULL),COLORYELLOW;
IF(中冲剑<REF(中冲剑,1),中冲剑,DRAWNULL),COLORYELLOW;
IF(关冲剑<REF(关冲剑,1),关冲剑,DRAWNULL),COLORYELLOW;
IF(少冲剑<REF(少冲剑,1),少冲剑,DRAWNULL),COLORYELLOW;
IF(少泽剑<REF(少泽剑,1),少泽剑,DRAWNULL),COLORYELLOW;
MA120:MA(CLOSE,120),COLORCYAN,DOTLINE,LINETHICK2;
MA250:MA(CLOSE,250),COLORMAGENTA,DOTLINE,LINETHICK2;
{分析家公式网 WWW.70822.COM}
DRAWTEXT_FIX(1,0,0.1,0,STRCAT('【自定板块】:',ZDBLOCK)),COLORYELLOW;
上涨家数: DYNAINFO(60), COLORRED, NODRAW;
下跌家数: DYNAINFO(61), COLORGREEN, NODRAW;
成交金额: DYNAINFO(62)/100000000, COLORWHITE, NODRAW;
ZGB:VOL*100/HSCOL.HSCOL,NODRAW;
DRAWTEXT(ZGB-REF(ZGB,1)>50,H,'↙解禁日')COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=2,H*1.02,VAR2STR(DATE-1000000,0)),COLORYELLOW;

下载地址(点击下图进入下载地址网页)

    LMSJ主图,六脉神剑(通达信公式 主图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:3,921.87500 毫秒