分析家公式网,股票公式,股票软件下载站用户登录  |  用户 注册
机构筹码,看出大趋势抄底买入(通达信公式 副图 源码 测试图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2020-12-28 00:16:18
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:机构筹码  
  • (0)0%
    (0)0%

软件介绍

这个不但可以看出来大的趋势,还可以选择抄底的时机,白色箭头。
出红柱子,一般是低点。最长那根红柱,是短期最低点

XA_1:=REF(LOW,1);
XA_2:=SMA(ABS(LOW-XA_1),3,1)/SMA(MAX(LOW-XA_1,0),3,1)*100;
XA_3:=EMA(IF(CLOSE*1.2,XA_2*10,XA_2/10),3);
XA_4:=LLV(LOW,38);
XA_5:=HHV(XA_3,38);
XA_6:=IF(LLV(LOW,90),1,0);
XA_7:=EMA(IF(LOW<=XA_4,(XA_3+XA_5*2)/2,0),3)/618*XA_6;
机构筹码:STICKLINE(XA_7,0,XA_7,6,1),COLORRED;
DRAWTEXT(XA_7,50,18),COLORRED;
超大户筹码:EMA(IF(LOW<=LLV(LOW,30),SMA(ABS(LOW-REF(LOW,1)),30,1)/SMA(MAX(LOW-REF(LOW,1),0),30,1),0),3)*10,STICK,COLORYELLOW,LINETHICK2;
XA_8:=MA(CLOSE,5);
XA_9:=MA(CLOSE,10);
XA_10:=MA(CLOSE,30);
XA_11:=MA(CLOSE,60);
XA_12:=SUM(CLOSE*VOL*100,4)/SUM(VOL*100,4);
XA_13:=INTPART(XA_12*100)/100;
XA_14:=SUM(CLOSE*VOL*100,7)/SUM(VOL*100,7);
XA_15:=INTPART(XA_14*100)/100;
XA_16:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);
XA_17:=INTPART(XA_16*100)/100;
XA_18:=EMA(CLOSE,5)-EMA(CLOSE,10);
XA_19:=EMA(XA_18,9);
XA_20:=0-100*(HHV(CLOSE,5)-CLOSE)/(HHV(CLOSE,5)-LLV(LOW,5))+100;
XA_21:=0-100*(HHV(CLOSE,10)-CLOSE)/(HHV(CLOSE,10)-LLV(LOW,10))+100;
XA_22:=0-100*(HHV(CLOSE,20)-CLOSE)/(HHV(CLOSE,20)-LLV(LOW,20))+100;
XA_23:=0-100*(HHV(CLOSE,30)-CLOSE)/(HHV(CLOSE,30)-LLV(LOW,30))+100;
XA_24:=REF(XA_19,1);
XA_25:=XA_19;
XA_26:=XA_25-XA_24;
XA_27:=REF(XA_18,1);
XA_28:=XA_18;
XA_29:=XA_28-XA_27;
XA_30:=OPEN;
XA_31:=CLOSE;
发现私募入场:IF(XA_30<=XA_8 AND XA_30<=XA_9 AND XA_30<=XA_10 AND XA_31>=XA_8 AND XA_31>=XA_17 AND XA_26>0 AND XA_29>0,(-10),0),COLORGREEN,LINETHICK2;
短线指标:IF(CROSS(XA_18,XA_19) AND XA_18<0 AND XA_19<0-0.2 AND XA_21>45 AND XA_26>0,(-10),0),COLORWHITE;
XA_32:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
{分析家公式网 WWW.70822.COM}
XA_33:=REVERSE(XA_32);
XA_34:=SMA(XA_32,3,1);
趋势:SMA(XA_34,3,1),COLORRED,LINETHICK2;
人气:SMA(趋势,3,1),COLORYELLOW,LINETHICK2;
出击:IF(CROSS(趋势,人气) AND 趋势<30,20,0),COLORWHITE,LINETHICK2;
短卖:IF(CROSS(人气,趋势) AND 人气>75,85,100),COLOR008000,LINETHICK2;
 
机构筹码
 
机构筹码
 
 

下载地址


软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载

本网提供的公式文件说明:
/span> * alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于还原公式源码如果你忘记了自己编写的大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等公式的密码,本网可帮恢复源码,完全加密定向加密均可,收fei服务无意勿扰,点击右侧在线咨询联系我。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含源码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式软件资料均网上公开收集,如侵权请联系删帖。站内所有广告,均与本站无关!
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:10,849.61000 毫秒