分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
大智慧版本真假妖股主图
  • 软件大小:9.00 KB
  • 推荐星级:
  • 更新时间:2019-11-24 02:31:40
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:真假妖股  
  • (0)0%
    (0)0%

软件介绍

大智慧版本真假妖股主图:
 
A0:=(L+H+C*2)/4;
现价:C,LINETHICK0,COLORFF3399;
MA1:MA(CLOSE,60),COLOR0066FF,LINETHICK2;
工作:=EMA(A0,14);
度假:=EMA(A0,25);
A1X:=(工作-REF(工作,1))/REF(工作,1)*100;
A2X:=(度假-REF(度假,1))/REF(度假,1)*100;
G:=BARSLAST(CROSS(A1X,0));
止损线:REF(A0,G),COLOR66FF00,LINETHICK1;
A2:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A4:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
A5:=EMA(CLOSE,12)-EMA(CLOSE,26);
A6:=EMA(A5,9);
A7:=(A5<-0.1 AND A5>A6);
 
DRAWICON(CROSS(A2,EMA(A2,5)) AND (A4-EMA(A2,5))>40 AND A7,LLV(L,21)*1.02,1);
STICKLINE(C>REF(C,1)*1.09,C,O,5,0),COLORRED,LINETHICK2;
STICKLINE(C<REF(C,1)*0.901,C,O,5,0),COLORGREEN,LINETHICK1;
操作线:IF(A1X>=0,止损线,0),LINETHICK0,COLOR4D4DFF;
PARTLINE(止损线,A1X>=0,RGB(255,0,0),A1X<0,RGB(0,255,0),1,RGB(0,0,255));
 
真妖显身:IF(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.3,REF(A0,BARSLAST(CROSS(A1X,0)))*1.3,0),LINETHICK0,COLORYELLOW;
顺:IF(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.2,REF(A0,BARSLAST(CROSS(A1X,0)))*1.2,0),LINETHICK0,COLOR4D4DFF;
势:IF(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.5,REF(A0,BARSLAST(CROSS(A1X,0)))*1.5,0),LINETHICK0,COLOR4D4DFF;
出:IF(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.8,REF(A0,BARSLAST(CROSS(A1X,0)))*1.8,0),LINETHICK0,COLOR4D4DFF;
局:IF(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.9,REF(A0,BARSLAST(CROSS(A1X,0)))*1.9,0),LINETHICK0,COLOR4D4DFF;
 
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.1,REF(A0,BARSLAST(CROSS(A1X,0)))*1.1,REF(A0,BARSLAST(CROSS(A1X,0)))*1.1,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.2,REF(A0,BARSLAST(CROSS(A1X,0)))*1.2,REF(A0,BARSLAST(CROSS(A1X,0)))*1.2,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.3,REF(A0,BARSLAST(CROSS(A1X,0)))*1.3,REF(A0,BARSLAST(CROSS(A1X,0)))*1.3,15, 0),COLORYELLOW,LINETHICK2;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.4,REF(A0,BARSLAST(CROSS(A1X,0)))*1.4,REF(A0,BARSLAST(CROSS(A1X,0)))*1.4,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.5,REF(A0,BARSLAST(CROSS(A1X,0)))*1.5,REF(A0,BARSLAST(CROSS(A1X,0)))*1.5,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.6,REF(A0,BARSLAST(CROSS(A1X,0)))*1.6,REF(A0,BARSLAST(CROSS(A1X,0)))*1.6,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.7,REF(A0,BARSLAST(CROSS(A1X,0)))*1.7,REF(A0,BARSLAST(CROSS(A1X,0)))*1.7,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.8,REF(A0,BARSLAST(CROSS(A1X,0)))*1.8,REF(A0,BARSLAST(CROSS(A1X,0)))*1.8,1, 0),COLORCYAN,POINTDOT;
STICKLINE(H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.9,REF(A0,BARSLAST(CROSS(A1X,0)))*1.9,REF(A0,BARSLAST(CROSS(A1X,0)))*1.9,1, 0),COLORCYAN,POINTDOT;
 
上轨: IF(1.1>SMA(CLOSE,2,1)/SMA(CLOSE,13,2)>1.05,SMA(HIGH,21,5)*1.05,SMA(HIGH,21,2)*1.05),COLOR4D4DFF,CIRCLEDOT;
下轨: SMA(LOW,21,2)*0.95,CIRCLEDOT,COLORFF6600;
SQS: IF(MA(VOL,3)>MA(VOL,5)>MA(VOL,9),SMA(CLOSE,3,1),SMA(CLOSE,5,1)),COLORFF99FF,LINETHICK3;
 
大智慧版本之间用主图直接设置组合条件选股:妖股显身大于0  。

下面的图,是引用通达信公式的图片,参考吧


真假妖股
 
真假妖股
 
真假妖股
 
真假妖股
 




 

下载地址(点击下图进入下载地址网页)

    大智慧版本真假妖股主图下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式大智慧新一代股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:421.87500 毫秒
//以下360 //以下baidu