分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
超级选股,准确率成功率100%
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2013-11-15 06:45:19
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

软件简介

RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*10000;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*10000;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00FF00;
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*10000;
长线:=SMA(RSV3,5,1),COLORYELLOW;
黄金坑:=短线<2000 AND 中线<2000 AND 长线<2000;

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),COLORWHITE;
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),COLORYELLOW;
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),COLORMAGENTA;
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),COLORRED,LINETHICK2;
强市线:=80,POINTDOT;
弱市线:=20,POINTDOT;
分水岭:=50,POINTDOT;
多空:=长期<10;

JJZ:=(HIGH+LOW+CLOSE)/3;QJ0Z:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);
买1:=QJ0Z*(MIN(OPEN,CLOSE)-LOW);
买2:=QJ0Z*(JJZ-MIN(CLOSE,OPEN));
卖1:=QJ0Z*(MAX(CLOSE,OPEN)-JJZ);
卖2:=QJ0Z*(HIGH-MAX(OPEN,CLOSE));
DTZ:=((买1+买2)-(卖1+卖2))/10000;
主力持仓:=SUM(DTZ,66),COLORWHITE,LINETHICK1;
JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);
TD1:=QJ0*(MIN(OPEN,CLOSE)-LOW);
DD1:=QJ0*(JJ-MIN(CLOSE,OPEN));
DD2:=QJ0*(HIGH-MAX(OPEN,CLOSE));
TD2:=QJ0*(MAX(CLOSE,OPEN)-JJ);
TD:=TD1-TD2;DA:=DD1-DD2;
XD1:=1-(TD1+DD1);XD2:=1-(TD2+DD2);
TZ:=V/SUM(V,60)*100;
DT:=((XD1-XD2)/10000)/TZ;
散户持仓:=SUM(DT,22),COLOR888888,LINETHICK1;
主散:=主力持仓>散户持仓;

换手:=VOL/CAPITAL*100;
百日换手:=SUM(换手,100)>100;

N:=5;
N1:=1;
M1:=22;
P:=19;
SJV:=C/FINANCE(34)<N;
FZL:=FINANCE(11)/FINANCE(15)>N1;
XG:=SJV AND FZL;


D:=FINANCE(34)>0;
A:=FINANCE(34); 
B:=CLOSE;
T1:IF(((B/A<3) AND D AND 黄金坑 AND 多空 AND XG),1,0);

下载地址(点击上图是广告,点击下图进入下载地址网页)

    超级选股,准确率成功率100%下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信普天同庆(Ⅵ)版本,高版本兼容低版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站以非盈利为目的,所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,375.00000 毫秒
网站备案信息:苏ICP备12037878号