分析家公式网,股票公式,股票软件下载站用户登录  |  用户 注册
上下吻别,关注红柱和红箭头出现(通达信公式 副图 源码 测试图)
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2022-01-14 00:15:21
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:上下吻别  
  • (0)0%
    (0)0%

软件介绍

上下吻别,关注红柱和红箭头出现

ZJ: (C+H+L)/3;
ZVAR1:=MA(ZJ,30);
神秘线中线趋势:=ZVAR1+2.2*STD(ZJ,58),COLORRED,LINETHICK2;
神秘线中线趋势1:=ZVAR1-2.2*STD(ZJ,58),COLORRED,LINETHICK2;
均30:= MA(CLOSE,30),COLORGREEN;{分析家公式网}
均60:= MA(CLOSE, 60), COLORFFFF00, POINTDOT, LINETHICK3; 
GGGU:=均30 + 2*STD(CLOSE,60), COLORFF6633, LINETHICK2 ; 
GGGD:=均30 - 2*STD(CLOSE,60), COLOR00FF99,LINETHICK2; 
趋势值:=MA(CLOSE,60),COLOR0000FF;
HH:HHV(HIGH,60),COLOR00CCFF,LINETHICK2; 
LL:LLV(LOW,60),COLORFFCCCC,LINETHICK2; 
STICKLINE(1,(HH+LL)/2,(HH+LL)/2,1.5,0),COLORRED,POINTDOT;
上勢:2*CLOSE-1*LL,COLORFF00FF,LINETHICK2;
上先:=CLOSE+(HH-LL),COLOR00FFFF; 
上知:=2*HH-1*LL,COLOR0000FF; 
下勢:2*CLOSE-1*HH,COLORYELLOW,LINETHICK2; 
下先:=CLOSE-(HH-LL),COLOR00FFFF; 
下知:=2*LL-1*HH,COLOR0000FF;
上勢A:上勢,COLORWHITE,POINTDOT,LINETHICK3;
下勢A:下勢,COLORRED,POINTDOT,LINETHICK3; 
DD1:2*HH-1*CLOSE,COLOR99FFFF;
上勢1:2*LL-1*C,COLORFF99FF;
STICKLINE(下勢<上勢1,下勢,上勢1,1,0),COLORGREEN;
STICKLINE(上勢>DD1,DD1,上勢,1,0),COLORRED;
DRAWICON(CROSS(DD1,上勢),上勢,2);
DRAWICON(CROSS(上勢,DD1),上勢,1);
DRAWICON(CROSS(下勢,上勢1),下勢,1);
DRAWICON(CROSS(上勢1,下勢),下勢,2);
 
通达信公式
 
通达信公式
 
 

下载地址


软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击“本地高速下载”,打开新页面,如扣分0分,点击:立即下载。如扣分不是0,请注册并充分值后再点:立即下载

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载

本网提供的公式文件说明:
/span> * alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于还原公式源码如果你忘记了自己编写的大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等公式的密码,本网可帮恢复源码,完全加密定向加密均可,收fei服务无意勿扰,点击右侧在线咨询联系我。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含源码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式软件资料均网上公开收集,如侵权请联系删帖。站内所有广告,均与本站无关!
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:1,038.08600 毫秒