分析家公式网,股票公式,股票软件下载站用户登录  |  用户 注册
成本轨道解盘(通达信公式 主图 源码 测试图)
  • 软件大小:10.0 KB
  • 推荐星级:
  • 更新时间:2022-01-14 00:15:40
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:成本轨道解盘  
  • (0)0%
    (0)0%

软件介绍

 股价一直运行在 紫色粗线,可以持股

有二十多种解盘:

量能理想,明显走强,中线参与,仓位在2/3左右
走势趋强量能不足,短线进场,仓位在1/2左右
量价良好,并没有明显走强,短线进场,仓位1/2左右。
形态尚可,量能不足,未完全走强,短线参与,仓位1/3左右。
形态变坏,走势尚可,重仓减大半,清仓者观望。
随大盘一起下跌,明显缩量走势,考虑大盘风险,减持或清仓。
该股放量下跌,走势明显偏弱,离场观望。
该股缩量下跌,走势偏弱,离场观望。
该股形态良好,强势明显,量能充足,可以继续持有。
该股上行趋势不变,强势依然,但量能开始转弱,注意风险
该股仍然具备上涨潜力,但股性偏弱,可考虑减仓。
该股走势趋弱,量能不足,减持大部分筹码
该股形态不佳,注意成交量的变化,但目前不适合参与。
该股趋势不明,股价偏弱,注意量能变化,目前不宜参与。
有走强迹象,但量能不足,趋势不明,不适合操作
该股走势太弱,没有参与价值。
总势量能理想,2/3仓位, 前一轮下跌,是否最佳买点,否则谨慎介入。
总势趋强,量能不足,若前一轮下跌,短线进场1/2,量能放大加仓。
总势形态走坏,重仓者可以减去大部分仓位。
总势缩量调整,注意风险,短线清仓观望。
总势走势良好,量能理想,可以继续持有强势股。
总势形态良好,但量能稍显不足,随时准备减仓
总势趋势不明,注意成交量变化,目前不适宜进场。
总势趋势向下,量能萎缩,不适合进场。

 
 
顶线:MA(REF(HHV(C,30),1),10)*XS,COLORGREEN,DOTLINE,NODRAW;
回调:=EMA(EXPMA(C,3),2),COLORWHITE,LINETHICK1;
强弱线:EMA(SLOPE(C,11)*9+C,25),COLORGREEN;
IF(强弱线>REF(强弱线,1),强弱线,DRAWNULL),COLORFF00FF,LINETHICK2;
下轨:=MA(REF(LLV(C,21),1),21)*XS,COLORRED ,LINETHICK1 ;
牛熊线:=EMA(C,60),COLORWHITE,DOTLINE;
VAR01:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));
VAR2:=(REF(VAR01,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
TR1:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=MA(TR1,11)*1;
VAR1B:=REF(CLOSE,1)-REF(ATR,1);
强弱1:=HHV(VAR1B,11)*1,LINETHICK1,DOTLINE,COLORFF00FF;
VAR3:=(REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR4:=(REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR5:=(REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR31:=1*1;
RSV13:=VAR31*(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K13:=VAR31*SMA(RSV13,3,1)*1;
D13:=VAR31*SMA(K13,3,1)*1;
J13:=VAR31*3*K13-2*D13;
RSV55:=VAR31*(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100*1;
K55:=VAR31*SMA(RSV55,3,1)*1;
D55:=VAR31*SMA(K55,3,1)*1;
J55:=VAR31*3*K55-2*D55;
压力位:=VAR31*IF(CROSS(J55,J13)*1,HIGH,REF(HIGH,BARSLAST(CROSS(J55,J13)))),COLORFF6EC7,DOTLINE,LINETHICK1;
支撑位:=VAR31*IF(CROSS(J13,J55)*1,LOW,REF(LOW,BARSLAST(CROSS(J13,J55)))), COLORYELLOW,DOTLINE,LINETHICK1;
跌:=VAR31*CROSS(压力位,支撑位),LINETHICK1,COLOR0099FF;
VAR6:=(REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR7:=(REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
持有1:强弱线*1.05,COLORRED; 
持有2:强弱线*1.09,COLORYELLOW,LINETHICK2 ; 
持有3:强弱线*1.2,COLORWHITE; 
上顶:强弱线*1.25,COLORGREEN; 
VAR8:=(REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR9:=(REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VARA:=(REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VARB:=(REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VARC:=(REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VARD:=(CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2));
VARE:=(REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VARF:=(REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR10:=(REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR11:=(REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR12:=(REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR13:=(REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR14:=(REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR15:=(REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR16:=(REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR17:=(REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR18:=(REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR19:=((REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1)) AND VAR01);
VAR1A:=((REF(VAR01 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,1)) AND VARD);
红色持股:=VAR01 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC;
青色观望:=VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18;
黄色低买:=VAR19*XS;
洋红离场:=VAR1A*XS;
CO:=(C-O)*XS;
STICKLINE(黄色低买,O,O+CO/3,2,0),COLORYELLOW;
STICKLINE(洋红离场,H+CO/3,H,2,0),COLORFF00FF;
STICKLINE(红色持股=1,L,H,0,0),COLORRED;
STICKLINE(红色持股=1,O,C,2,0),COLORRED;
STICKLINE(红色持股=0,L,H,0,0),COLORCYAN;
STICKLINE(红色持股=0,O,C,2,1),COLORCYAN;
STICKLINE(洋红离场,H+CO/3,H,2,0),COLORGREEN;
STICKLINE(青色观望=1,CLOSE,O,2,0),COLOR555500;
STICKLINE(黄色低买,O,O+CO/3,2,0),COLORYELLOW;
压力:=MA(REF(HHV(C,30),1),2)*1,DOTLINE,COLORGREEN,LINETHICK1;
支撑:=MA(REF(LLV(C,30),1),2)*1,DOTLINE,COLORRED,LINETHICK1;
X1:=(CLOSE+LOW+HIGH)/3;
X2:=EMA(X1,6);
X3:=EMA(X2,5);
PMA:=MA(C,10)*1,COLORWHITE,LINETHICK0;
X:=(3*C+L+O+H)/6*1;
中线:=(20*X+19*REF(X,1)+18*REF(X,2)+17*REF(X,3)+16*REF(X,4)+15*REF(X,5)+14*REF(X,6)
+13*REF(X,7)+12*REF(X,8)+11*REF(X,9)+10*REF(X,10)+9*REF(X,11)+8*REF(X,12)
+7*REF(X,13)+6*REF(X,14)+5*REF(X,15)+4*REF(X,16)+3*REF(X,17)+2*REF(X,18)+
REF(X,20))/210,COLOR70DB93,LINETHICK2;
下:EMA(EMA(EMA(HIGH,13),13),13),COLORFF00FF;
AN1:=(C>压力位);
AN2:=(C>压力);
AN3:=(C>强弱线);
AN4:=(C>中线);
AN5:=(C>强弱1);
AN6:=(AN1=1 AND AN2=1 AND AN3=1 AND AN4=1 AND AN5=1); 
AN7:=(EXIST(CROSS(强弱1,压力),3) AND 强弱1>压力);
AN8:=(((AN6=1 AND REF(AN6,3)=0) OR (AN7=1 AND REF(AN7,3)=0)) AND 强弱线>=REF(强弱线,1) AND 强弱1>=REF(强弱1,1) AND 中线>=REF(中线,1));
DRAWICON(AN8=1,L*0.993,1),COLORFF00FF;
DRAWTEXT(AN8=1,L*0.99,'买'),COLORCYAN;
AN9:=(支撑位=支撑);
AN10:=(EXIST(AN9=0,3)  AND AN9=1 AND C>支撑 AND 红色持股=1 AND C>强弱线)*C/3;
AN11:=(支撑位=压力位 AND 红色持股=1 AND ABS(压力位-强弱线)<0.1 AND C>强弱线  )*C/3;
涨1:=MA(C,6);
多方:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1) -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1) -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1) ,3,1),2,1); 
DRAWTEXT(CROSS(89,多方),H,'顶'),COLOR00FF00;
MY1:=CROSS(强弱线,顶线);
 
MY2:=支撑位=L AND ABS(L-顶线)<0.3 AND 顶线>=REF(顶线,1) AND 强弱线>REF(强弱线,1) AND C>强弱线;
MY3:=CROSS(牛熊线,顶线);
MY4:=C>顶线 AND EXIST(REF(C,1)<REF(顶线,1),5) AND ( AN8=1 );
 
MY5:=CROSS(回调,顶线);
TT:=240/FROMOPEN;
比:=TT;
促进指数MFL:=(HIGH-LOW)*1000000/(VOL*比),COLORRED;
AY2:=EMA(CLOSE,12)-EMA(CLOSE,26);
AZ2:=EMA(AY2,9);
LT2:=(AY2-AZ2);
L211:=IF(LT2,LLV(L,21),DRAWNULL),COLOR217158,CIRCLEDOT;
ZGD:=HHV(H,80)*0.99;
ZGD2:=CONST(ZGD);
ZDD:=LLV(L211,80);
ZDD2:=CONST(ZDD);
YYA4:=MA(CLOSE,20);
YYA5:=(CLOSE > MA(CLOSE,5));
YYA6:=(MA(CLOSE,5) > MA(CLOSE,10));
YYA7:=(CLOSE > MA(CLOSE,10));
YYA8:=(MA(CLOSE,5) > MA(CLOSE,20));
YYA9:=(CLOSE > MA(CLOSE,20));
YYA10:=REF(YYA4,1);
YYA11:=(YYA4 > YYA10);
YYAVX:=(((((IF(YYA5,10,(0 - 10)) + IF(YYA6,10,(0 - 10))) + IF(YYA7,10,(0 - 10))) + IF(YYA8,10,(0 - 10))) + IF(YYA9,10,(0 - 10))) + IF(YYA11,10,(0 - 10)));
DSLX:=(CLOSE / INDEXC);
DSLX1:=MA(DSLX,5);
DSLX2:=MA(DSLX,10);
YYV1:=MA(VOL,5);
YYV2:=MA(VOL,10);
J1:=CONST(IF( YYAVX > 0,200,100));
J2:=CONST(IF( YYAVX > 0,00,100));
J3:=CONST(IF( YYAVX > 0,100,100));
ZGD3:=ZGD2;
ZDD3:=ZDD2;
ZGD4:=ZGD2;
 
 
 
情况1:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0)),NODRAW;
情况2:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情况3:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 > YYV2)) AND (DSLX < DSLX1)),1,0));
情况4:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 <= YYV2)) AND (DSLX < DSLX1)),1,0));
情况5:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情况6:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情况7:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 >= YYV2)) AND (DSLX < DSLX1)),1,0));
情况8:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 < YYV2)) AND (DSLX < DSLX1)),1,0));
情况9:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情况10:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情况11:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 >= YYV2)) AND (DSLX < DSLX1)),1,0)),NODRAW;
情况12:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 < YYV2)) AND (DSLX < DSLX1)),1,0));
情况13:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情况14:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情况15:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 >= YYV2)) AND (DSLX < DSLX1)),1,0));
情况16:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 < YYV2)) AND (DSLX < DSLX1)),1,0));
大盘1:=CONST(IF((CROSS(YYAVX,1) AND (YYV1 >= YYV2)),1,0));
大盘2:=CONST(IF((CROSS(YYAVX,1) AND (YYV1 < YYV2)),1,0));
大盘3:=CONST(IF((CROSS(1,YYAVX) AND (YYV1 >= YYV2)),1,0));
大盘4:=CONST(IF((CROSS(1,YYAVX) AND (YYV1 < YYV2)),1,0));
大盘5:=CONST(IF((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 >= YYV2)),1,0));
大盘6:=CONST(IF((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 < YYV2)),1,0));
大盘7:=CONST(IF((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 >= YYV2)),1,0));
大盘8:=CONST(IF((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 < YYV2)),1,0));
MFI:=(HIGH-LOW)*1000000/(VOL*比);
 
TS1:=IF(情况1=1,0.7+0.06,0.7); 
TS2:=IF(情况2=1,TS1+0.06,TS1); 
TS3:=IF(情况3=1,TS2+0.06,TS2); 
TS4:=IF(情况4=1,TS3+0.06,TS3);
TS5:=IF(情况5=1,TS4+0.06,TS4); 
TS6:=IF(情况6=1,TS5+0.06,TS5);
TS7:=IF(情况7=1,TS6+0.06,TS6); 
TS8:=IF(情况8=1,TS7+0.06,TS7);
TS9:=IF(情况9=1,TS8+0.06,TS8);
TS10:=IF(情况10=1,TS9+0.06,TS9); 
TS11:=IF(情况11=1,TS10+0.06,TS10);
 TS12:=IF(情况12=1,TS11+0.06,TS11);
TS13:=IF(情况13=1,TS12+0.06,TS12); 
TS14:=IF(情况14=1,TS13+0.06,TS13);
TS15:=IF(情况15=1,TS14+0.06,TS14); 
TS16:=IF(情况16=1,TS15+0.06,TS15);
TS17:=IF(大盘1=1,TS16+0.06,TS16); 
TS18:=IF(大盘2=1,TS17+0.06,TS17); 
TS19:=IF(大盘3=1,TS18+0.06,TS18); 
TS20:=IF(大盘4=1,TS19+0.06,TS19);
TS21:=IF(大盘5=1,TS20+0.06,TS20); 
TS22:=IF(大盘6=1,TS21+0.06,TS21);
TS23:=IF(大盘7=1,TS22+0.06,TS22); 
TS24:=IF(大盘8=1,TS23+0.06,TS23);
 
DRAWTEXT_FIX(情况1=1 ,0.05,0.06,0,'量能理想,明显走强,中线参与,仓位在2/3左右'),COLORCYAN;
DRAWTEXT_FIX(情况2=1 ,0.05,0.06,0,'走势趋强量能不足,短线进场,仓位在1/2左右'),COLORCYAN;
DRAWTEXT_FIX(情况3=1 ,0.05,0.06,0,'量价良好,并没有明显走强,短线进场,仓位1/2左右。'),COLORCYAN;
DRAWTEXT_FIX(情况4=1 ,0.05,0.06,0,'形态尚可,量能不足,未完全走强,短线参与,仓位1/3左右。'),COLORCYAN;
DRAWTEXT_FIX(情况5=1 ,0.05,0.06,0,'形态变坏,走势尚可,重仓减大半,清仓者观望。'),COLORCYAN;
DRAWTEXT_FIX(情况6=1 ,0.05,0.06,0,'随大盘一起下跌,明显缩量走势,考虑大盘风险,减持或清仓。'),COLORCYAN;
DRAWTEXT_FIX(情况7=1 ,0.05,0.06,0,'该股放量下跌,走势明显偏弱,离场观望。'),COLORCYAN;
DRAWTEXT_FIX(情况8=1 ,0.05,0.06,0,'该股缩量下跌,走势偏弱,离场观望。'),COLORCYAN;
DRAWTEXT_FIX(情况9=1 ,0.05,0.06,0,'该股形态良好,强势明显,量能充足,可以继续持有。'),COLORCYAN;
DRAWTEXT_FIX(情况10=1,0.05,0.06,0,'该股上行趋势不变,强势依然,但量能开始转弱,注意风险'),COLORCYAN;
DRAWTEXT_FIX(情况11=1,0.05,0.06,0,'该股仍然具备上涨潜力,但股性偏弱,可考虑减仓。'),COLORCYAN;
DRAWTEXT_FIX(情况12=1,0.05,0.06,0,'该股走势趋弱,量能不足,减持大部分筹码'),COLORCYAN;
DRAWTEXT_FIX(情况13=1,0.05,0.06,0,'该股形态不佳,注意成交量的变化,但目前不适合参与。'),COLORCYAN;
DRAWTEXT_FIX(情况14=1,0.05,0.06,0,'该股趋势不明,股价偏弱,注意量能变化,目前不宜参与。'),COLORCYAN;
DRAWTEXT_FIX(情况15=1,0.05,0.06,0,'有走强迹象,但量能不足,趋势不明,不适合操作'),COLORCYAN;
DRAWTEXT_FIX(情况16=1,0.05,0.06,0,'该股走势太弱,没有参与价值。'),COLORCYAN;
DRAWTEXT_FIX(大盘1,0.05,0.018,0,'总势量能理想,2/3仓位, 前一轮下跌,是否最佳买点,否则谨慎介入。'),COLORCYAN;
DRAWTEXT_FIX(大盘2,0.05,0.018,0,'总势趋强,量能不足,若前一轮下跌,短线进场1/2,量能放大加仓。'),COLORCYAN;
DRAWTEXT_FIX(大盘3,0.05,0.018,0,'总势形态走坏,重仓者可以减去大部分仓位。'),COLORCYAN;
DRAWTEXT_FIX(大盘4,0.05,0.018,0,'总势缩量调整,注意风险,短线清仓观望。'),COLORCYAN;
DRAWTEXT_FIX(大盘5,0.05,0.018,0,'总势走势良好,量能理想,可以继续持有强势股。'),COLORCYAN;
DRAWTEXT_FIX(大盘6,0.05,0.018,0,'总势形态良好,但量能稍显不足,随时准备减仓'),COLORCYAN;
DRAWTEXT_FIX(大盘7,0.05,0.018,0,'总势趋势不明,注意成交量变化,目前不适宜进场。'),COLORCYAN;
DRAWTEXT_FIX(大盘8,0.05,0.018,0,'总势趋势向下,量能萎缩,不适合进场。'),COLORCYAN;
 
 
通达信公式
 
通达信公式
 

下载地址


软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击“本地高速下载”,打开新页面,如扣分0分,点击:立即下载。如扣分不是0,请注册并充分值后再点:立即下载

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载

本网提供的公式文件说明:
/span> * alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于还原公式源码如果你忘记了自己编写的大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等公式的密码,本网可帮恢复源码,完全加密定向加密均可,收fei服务无意勿扰,点击右侧在线咨询联系我。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含源码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式软件资料均网上公开收集,如侵权请联系删帖。站内所有广告,均与本站无关!
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:320.31250 毫秒