分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
经典抄底(通达信公式 副图 源码 测试图)
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2021-01-13 00:16:31
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:经典抄底  
  • (0)0%
    (0)0%

软件介绍

 {经典抄底}

XX2:=(MA(CLOSE,55)-MA(CLOSE,5)/4);
奇线: MA((CLOSE-XX2)/XX2,1),COLORRED;
买点1: IF(CROSS(奇线,0) AND HIGH/REF(HIGH,1)>1.015,0.5,0), STICK,COLORWHITE;
买点2: IF(REF(奇线,2)=LLV(奇线,20) AND REF(奇线,2)<0.071 AND REF(奇线,2)<REF(奇线,1) AND NOT(REF(LOW,1)>REF(HIGH,2) AND LOW>REF(HIGH,1)) AND CLOSE>REF(CLOSE,1) AND CROSS(CCI,-100),0.5,0),COLORRED;
DRAWTEXT( 买点1>0,0.2 ,'神奇线1'),COLORWHITE;
DRAWTEXT( 买点2>0,0.4 , '神奇线2'),COLORYELLOW;
0.3;
DRAWICON(CROSS(奇线,0.28),0.3,1);
DRAWTEXT(CROSS(奇线,0.28),0.26,'买'),COLORYELLOW;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:=CROSS(RSI20,11);
 
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:=FILTER(YXF=1,5);
HH:=底部买多 AND 加仓;
STICKLINE(HH,0,0.48,1,0),COLORMAGENTA;
DRAWTEXT(HH,0.22,'买多'),COLORYELLOW;
DRAWTEXT(HH,0.28,'加仓'),COLORYELLOW;
STICKLINE(底部买多,0,0.28,1,0),COLORYELLOW;
DRAWTEXT(底部买多,0.12,'买多'),COLORMAGENTA;
DRAWTEXT(底部买多,0.18,'底部'),COLORMAGENTA;
工作线:=EMA(C,10);
生命线:=EMA(C,20);
{分析家公式网 WWW.70822.COM 整理}
XG:=CROSS(工作线,生命线) AND C>=O;
STICKLINE(XG,0,0.38,1,0),COLORBLUE;
DRAWTEXT(XG,0.12,'买可'),COLORGREEN;
 
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
XG8:=EXIST(DIF>0 AND DEA>0 AND CROSS(DIF,DEA),2);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
 
CCIJC:=CROSS(CCI.CCI,80);
JXJC:=CROSS(MA(C,10),MA(C,20));
XG6: XG8 AND EXIST(CROSS(K,D),2) AND CCIJC AND EXIST(JXJC,2);
 

下载地址(点击下图进入下载地址网页)

    经典抄底(通达信公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:310.54690 毫秒