分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
最强音至尊版,云飞作品,源码提供,有用法说明
  • 软件大小:11.0 KB
  • 推荐星级:
  • 更新时间:2020-11-07 00:15:38
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  最强音至尊版  
  • (0)0%
    (0)0%

软件介绍

 最强音至尊版
 
本指标是以上涨回调会买入点,熟悉的朋友都知道,这个是最常用的买入方式。
量化交易模式也是这种上涨回调买入的方法。

抓牛神器,无视大盘,公式用法说明
1.预警点位低----【云飞最强音至尊升级版】大部分在5个点以下预警!
2.出票少----每月出票在20支左右,优中选优!
3.当天涨停概率极高----出票后涨停概率高,并且第二天冲高概率高!
4.买入条件----预警后按照战法并结合粉钻买入分时指标买入!
5.卖出条件----强势票沿布林上轨持股直到顶点出现,弱势票跌破云飞最强音线不能收复止损!
 
最强音至尊版公式组包括主图指标,幅图指标和选股指标:
 
{最强音至尊_主}
XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,10);
XA_3:=MA(CLOSE,60);
XA_4:=MA(CLOSE,120);
XA_5:=REF(CLOSE,1)<REF(XA_1,1) AND OPEN<XA_1 AND XA_1>XA_4;
XA_6:=REF(XA_5,1)=0 AND XA_5;
XA_7:=EMA(HHV(HIGH,1),8);
XA_8:=EMA(CLOSE,8);
XA_9:=XA_8<REF(XA_8,1) AND CLOSE<XA_8;
XA_10:=IF(XA_7<REF(XA_7,1) OR XA_9,1,0);
XA_11:=(COUNT(XA_10=1,4)=3 AND XA_10=0)*89;
XA_12:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XA_13:=IF(CLOSE>OPEN,XA_12*(HIGH-LOW),IF(CLOSE<OPEN,XA_12*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-XA_12*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-XA_12*(HIGH-LOW),0-VOL/2));
XA_14:=XA_13/20/1.15;{分析家公式网}
XA_15:=XA_14*0.55+REF(XA_14,1)*0.33+REF(XA_14,2)*0.22;
XA_16:=EMA(XA_15,3);
XA_17:=XA_16<100;
XA_18:=COUNT(XA_17,9)<2;
XA_19:=CLOSE/REF(CLOSE,1)>1.09;
XA_20:=CLOSE=HIGH;
XA_21:=REF(XA_19,1) AND REF(XA_20,1);
XA_22:=COUNT(XA_21,11)>0;
XA_23:=MA(CLOSE,3);
XA_24:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_25:=(HIGH-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_26:=REF(HHV(VOL,10),1);
XA_27:=MA(CLOSE,20);
XA_28:=(XA_23+XA_1)/2;
XA_29:=COUNT(COUNT(XA_24>9.9 AND CLOSE=HIGH,1)>=1,30)>0;
XA_30:=COUNT(COUNT(XA_24>9.9 AND CLOSE=HIGH,1)>=1,60)>0;
XA_31:=XA_27>REF(XA_27,1) AND VOL<XA_26 AND XA_29 AND XA_25>3 AND OPEN<=XA_1 AND CLOSE>XA_1 AND (COUNT(XA_28>REF(XA_28,1),3)>=3 OR COUNT(XA_1>REF(XA_1,1),3)>=3) AND COUNT(XA_27>REF(XA_27,1),25)>=16;
XA_32:=(CLOSE-OPEN)/OPEN*100;
XA_33:=XA_30 AND VOL<1.3*REF(VOL,1) AND COUNT(XA_32>0.5,6)>=5 AND COUNT(XA_23>XA_1,5)>=5 AND COUNT(HIGH>REF(HIGH,1),6)>=5 AND XA_25>4.5 AND OPEN<=XA_23 AND CLOSE>XA_23 AND OPEN>XA_1;
XA_34:=XA_31 OR XA_33;
XA_35:=XA_34=1 AND COUNT(XA_34,15)=1;
XA_36:=AMOUNT/VOL/7;
XA_37:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
XA_38:=SUM(AMOUNT,10)/XA_36/7;
XA_39:=DMA(XA_37,VOL/XA_38);
XA_40:=(CLOSE-XA_39)/XA_39*100;
XA_41:=-XA_40;
XA_42:=XA_40>XA_41;
XA_43:=CROSS(XA_40,0.6) AND XA_42;
XA_44:=EMA(CLOSE/REF(CLOSE,1),5);
XA_45:=EMA(CLOSE/REF(CLOSE,1),10);
XA_46:=CROSS(XA_44,XA_45);
XA_47:=XA_43 AND XA_46;
XA_48:=XA_47 AND XA_35;
XA_49:=COUNT(XA_35,10)>0;
XA_50:=XA_47 AND XA_49 AND XA_22;
XA_51:=XA_47 AND XA_22 AND XA_11;
XA_52:=XA_48 AND XA_22;
XA_53:=XA_50 OR XA_52 OR XA_51;
XA_54:=(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)*100;
XA_55:=EMA(XA_54,9);
XA_56:=(XA_54-XA_55)*100;
XA_57:=XA_56-REF(XA_56,1);
XA_58:=CROSS(XA_57,50);
XA_59:=EMA(EMA(EMA(CLOSE,12),12),12);
XA_60:=(XA_59-REF(XA_59,1))/REF(XA_59,1)*100;
XA_61:=MA(XA_60,9);
XA_62:=XA_60>XA_61;
XA_63:=CLOSE/REF(CLOSE,1)>1.09;
XA_64:=CLOSE=HIGH;
XA_65:=REF(XA_63,1) AND REF(XA_64,1);
XA_66:=COUNT(XA_65,4)>0;
XA_67:=COUNT(XA_65,5)>0;
XA_68:=(3*CLOSE+LOW+OPEN+HIGH)/6;
XA_69:=(20*XA_68+19*REF(XA_68,1)+18*REF(XA_68,2)+17*REF(XA_68,3)+16*REF(XA_68,4)+15*REF(XA_68,5)
+14*REF(XA_68,6)+13*REF(XA_68,7)+12*REF(XA_68,8)+11*REF(XA_68,9)+10*REF(XA_68,10)
+9*REF(XA_68,11)+8*REF(XA_68,12)+7*REF(XA_68,13)+6*REF(XA_68,14)+5*REF(XA_68,15)
+4*REF(XA_68,16)+3*REF(XA_68,17)+2*REF(XA_68,18)+REF(XA_68,20))/210;
XA_70:=MA(XA_69,6);
XA_71:=XA_69>XA_70;
XA_72:=CLOSE>1.02*REF(CLOSE,1);
XA_73:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<(-6);
XA_74:=REF(CLOSE,1)>(REF(CLOSE,BARSLAST(XA_72))+REF(CLOSE,BARSLAST(XA_72)+1))/2 AND CLOSE<(REF(CLOSE,BARSLAST(XA_72))+REF(CLOSE,BARSLAST(XA_72)+1))/2;
XA_75:=REF(CLOSE,1)<(REF(CLOSE,BARSLAST(XA_73))+REF(CLOSE,BARSLAST(XA_73)+1))/2 AND CLOSE>(REF(CLOSE,BARSLAST(XA_73))+REF(CLOSE,BARSLAST(XA_73)+1))/2;
XA_76:=BARSLAST(XA_73)<=7 AND XA_72 AND XA_75 AND COUNT(XA_72,BARSLAST(XA_73))=1 AND NOT(HIGH=LOW) AND REF(NOT(HIGH=LOW),BARSLAST(XA_73))=1;
XA_77:=COUNT(XA_76,7)>0;
XA_78:=((CLOSE-REF(MA(CLOSE,6),1))/6+MA(CLOSE,6))*1.004;
XA_79:=CROSS(CLOSE,XA_78) AND XA_78>REF(XA_78,1);
XA_80:=((CLOSE-REF(MA(CLOSE,18),1))/18+MA(CLOSE,18))*1.004;
XA_81:=CROSS(CLOSE,XA_80) AND XA_80>REF(XA_80,1);
XA_82:=XA_79 AND XA_81 AND XA_76 AND XA_71 AND XA_62;
XA_83:=XA_66 AND XA_76 AND XA_71 AND XA_62;
XA_84:=XA_82 OR XA_83;
XA_85:=XA_18 AND XA_53;
XA_86:=XA_84 OR XA_85;
STICKLINE(XA_86,LOW,OPEN,3,0),COLORYELLOW;
STICKLINE(XA_86,HIGH,OPEN,3,0),COLORLIMAGENTA,LINETHICK2;
DRAWTEXT(XA_86,LOW*0.99,5),COLORLIMAGENTA,LINETHICK4;
DRAWTEXT(XA_86,LOW*0.99,'★最强音至尊版'),COLORLIMAGENTA,LINETHICK4;
 
 
{最强音至尊_副}
XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,10);
XA_3:=MA(CLOSE,60);
XA_4:=MA(CLOSE,120);
XA_5:=REF(CLOSE,1)<REF(XA_1,1) AND OPEN<XA_1 AND XA_1>XA_4;
XA_6:=REF(XA_5,1)=0 AND XA_5;
XA_7:=EMA(HHV(HIGH,1),8);
XA_8:=EMA(CLOSE,8);
XA_9:=XA_8<REF(XA_8,1) AND CLOSE<XA_8;
XA_10:=IF(XA_7<REF(XA_7,1) OR XA_9,1,0);
XA_11:=(COUNT(XA_10=1,4)=3 AND XA_10=0)*89;
XA_12:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XA_13:=IF(CLOSE>OPEN,XA_12*(HIGH-LOW),IF(CLOSE<OPEN,XA_12*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-XA_12*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-XA_12*(HIGH-LOW),0-VOL/2));
XA_14:=XA_13/20/1.15;
XA_15:=XA_14*0.55+REF(XA_14,1)*0.33+REF(XA_14,2)*0.22;
XA_16:=EMA(XA_15,3);
XA_17:=XA_16<100;
XA_18:=COUNT(XA_17,9)<2;
XA_19:=CLOSE/REF(CLOSE,1)>1.09;
XA_20:=CLOSE=HIGH;
XA_21:=REF(XA_19,1) AND REF(XA_20,1);
XA_22:=COUNT(XA_21,11)>0;
XA_23:=MA(CLOSE,3);
XA_24:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_25:=(HIGH-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_26:=REF(HHV(VOL,10),1);
XA_27:=MA(CLOSE,20);
XA_28:=(XA_23+XA_1)/2;
XA_29:=COUNT(COUNT(XA_24>9.9 AND CLOSE=HIGH,1)>=1,30)>0;
XA_30:=COUNT(COUNT(XA_24>9.9 AND CLOSE=HIGH,1)>=1,60)>0;
XA_31:=XA_27>REF(XA_27,1) AND VOL<XA_26 AND XA_29 AND XA_25>3 AND OPEN<=XA_1 AND CLOSE>XA_1 AND (COUNT(XA_28>REF(XA_28,1),3)>=3 OR COUNT(XA_1>REF(XA_1,1),3)>=3) AND COUNT(XA_27>REF(XA_27,1),25)>=16;
XA_32:=(CLOSE-OPEN)/OPEN*100;
XA_33:=XA_30 AND VOL<1.3*REF(VOL,1) AND COUNT(XA_32>0.5,6)>=5 AND COUNT(XA_23>XA_1,5)>=5 AND COUNT(HIGH>REF(HIGH,1),6)>=5 AND XA_25>4.5 AND OPEN<=XA_23 AND CLOSE>XA_23 AND OPEN>XA_1;
XA_34:=XA_31 OR XA_33;
{分析家公式网WWW.70822.COM}
XA_35:=XA_34=1 AND COUNT(XA_34,15)=1;
XA_36:=AMOUNT/VOL/7;
XA_37:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
XA_38:=SUM(AMOUNT,10)/XA_36/7;
XA_39:=DMA(XA_37,VOL/XA_38);
XA_40:=(CLOSE-XA_39)/XA_39*100;
XA_41:=-XA_40;
XA_42:=XA_40>XA_41;
XA_43:=CROSS(XA_40,0.6) AND XA_42;
XA_44:=EMA(CLOSE/REF(CLOSE,1),5);
XA_45:=EMA(CLOSE/REF(CLOSE,1),10);
XA_46:=CROSS(XA_44,XA_45);
XA_47:=XA_43 AND XA_46;
XA_48:=XA_47 AND XA_35;
XA_49:=COUNT(XA_35,10)>0;
XA_50:=XA_47 AND XA_49 AND XA_22;
XA_51:=XA_47 AND XA_22 AND XA_11;
XA_52:=XA_48 AND XA_22;
XA_53:=XA_50 OR XA_52 OR XA_51;
XA_54:=(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)*100;
XA_55:=EMA(XA_54,9);
XA_56:=(XA_54-XA_55)*100;
XA_57:=XA_56-REF(XA_56,1);
XA_58:=CROSS(XA_57,50);
XA_59:=EMA(EMA(EMA(CLOSE,12),12),12);
XA_60:=(XA_59-REF(XA_59,1))/REF(XA_59,1)*100;
XA_61:=MA(XA_60,9);
XA_62:=XA_60>XA_61;
XA_63:=CLOSE/REF(CLOSE,1)>1.09;
XA_64:=CLOSE=HIGH;
XA_65:=REF(XA_63,1) AND REF(XA_64,1);
XA_66:=COUNT(XA_65,4)>0;
XA_67:=COUNT(XA_65,5)>0;
XA_68:=(3*CLOSE+LOW+OPEN+HIGH)/6;
XA_69:=(20*XA_68+19*REF(XA_68,1)+18*REF(XA_68,2)+17*REF(XA_68,3)+16*REF(XA_68,4)+15*REF(XA_68,5)
+14*REF(XA_68,6)+13*REF(XA_68,7)+12*REF(XA_68,8)+11*REF(XA_68,9)+10*REF(XA_68,10)
+9*REF(XA_68,11)+8*REF(XA_68,12)+7*REF(XA_68,13)+6*REF(XA_68,14)+5*REF(XA_68,15)
+4*REF(XA_68,16)+3*REF(XA_68,17)+2*REF(XA_68,18)+REF(XA_68,20))/210;
XA_70:=MA(XA_69,6);
XA_71:=XA_69>XA_70;
XA_72:=CLOSE>1.02*REF(CLOSE,1);
XA_73:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<(-6);
XA_74:=REF(CLOSE,1)>(REF(CLOSE,BARSLAST(XA_72))+REF(CLOSE,BARSLAST(XA_72)+1))/2 AND CLOSE<(REF(CLOSE,BARSLAST(XA_72))+REF(CLOSE,BARSLAST(XA_72)+1))/2;
XA_75:=REF(CLOSE,1)<(REF(CLOSE,BARSLAST(XA_73))+REF(CLOSE,BARSLAST(XA_73)+1))/2 AND CLOSE>(REF(CLOSE,BARSLAST(XA_73))+REF(CLOSE,BARSLAST(XA_73)+1))/2;
XA_76:=BARSLAST(XA_73)<=7 AND XA_72 AND XA_75 AND COUNT(XA_72,BARSLAST(XA_73))=1 AND NOT(HIGH=LOW) AND REF(NOT(HIGH=LOW),BARSLAST(XA_73))=1;
XA_77:=COUNT(XA_76,7)>0;
XA_78:=((CLOSE-REF(MA(CLOSE,6),1))/6+MA(CLOSE,6))*1.004;
XA_79:=CROSS(CLOSE,XA_78) AND XA_78>REF(XA_78,1);
XA_80:=((CLOSE-REF(MA(CLOSE,18),1))/18+MA(CLOSE,18))*1.004;
XA_81:=CROSS(CLOSE,XA_80) AND XA_80>REF(XA_80,1);
XA_82:=XA_79 AND XA_81 AND XA_76 AND XA_71 AND XA_62;
XA_83:=XA_66 AND XA_76 AND XA_71 AND XA_62;
XA_84:=XA_82 OR XA_83;
XA_85:=XA_18 AND XA_53;
XA_86:=XA_84 OR XA_85;
STICKLINE(XA_86,0,20.6,8,0),COLORGREEN;
STICKLINE(XA_86,20.6,38.200001,6,0),COLORYELLOW;
STICKLINE(XA_86,38.200001,61.799999,5,0),COLORLIMAGENTA;
DRAWTEXT(XA_86,58.799999,4),COLORLIMAGENTA,LINETHICK4;
DRAWTEXT(XA_86,38.799999,'★最强音至尊版'),COLORLIMAGENTA,LINETHICK4;
DRAWICON(XA_86,61.799999,13);
 
 
{最强音至尊_选}
XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,10);
XA_3:=MA(CLOSE,60);
XA_4:=MA(CLOSE,120);
XA_5:=REF(CLOSE,1)<REF(XA_1,1) AND OPEN<XA_1 AND XA_1>XA_4;
XA_6:=REF(XA_5,1)=0 AND XA_5;
XA_7:=EMA(HHV(HIGH,1),8);
XA_8:=EMA(CLOSE,8);
XA_9:=XA_8<REF(XA_8,1) AND CLOSE<XA_8;
XA_10:=IF(XA_7<REF(XA_7,1) OR XA_9,1,0);
XA_11:=(COUNT(XA_10=1,4)=3 AND XA_10=0)*89;
XA_12:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XA_13:=IF(CLOSE>OPEN,XA_12*(HIGH-LOW),IF(CLOSE<OPEN,XA_12*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-XA_12*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-XA_12*(HIGH-LOW),0-VOL/2));
XA_14:=XA_13/20/1.15;
XA_15:=XA_14*0.55+REF(XA_14,1)*0.33+REF(XA_14,2)*0.22;
XA_16:=EMA(XA_15,3);
XA_17:=XA_16<100;
XA_18:=COUNT(XA_17,9)<2;
XA_19:=CLOSE/REF(CLOSE,1)>1.09;
XA_20:=CLOSE=HIGH;
XA_21:=REF(XA_19,1) AND REF(XA_20,1);
XA_22:=COUNT(XA_21,11)>0;
XA_23:=MA(CLOSE,3);
XA_24:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_25:=(HIGH-REF(CLOSE,1))/REF(CLOSE,1)*100;
XA_26:=REF(HHV(VOL,10),1);
XA_27:=MA(CLOSE,20);
XA_28:=(XA_23+XA_1)/2;
XA_29:=COUNT(COUNT(XA_24>9.9 AND CLOSE=HIGH,1)>=1,30)>0;
XA_30:=COUNT(COUNT(XA_24>9.9 AND CLOSE=HIGH,1)>=1,60)>0;
XA_31:=XA_27>REF(XA_27,1) AND VOL<XA_26 AND XA_29 AND XA_25>3 AND OPEN<=XA_1 AND CLOSE>XA_1 AND (COUNT(XA_28>REF(XA_28,1),3)>=3 OR COUNT(XA_1>REF(XA_1,1),3)>=3) AND COUNT(XA_27>REF(XA_27,1),25)>=16;
XA_32:=(CLOSE-OPEN)/OPEN*100;
XA_33:=XA_30 AND VOL<1.3*REF(VOL,1) AND COUNT(XA_32>0.5,6)>=5 AND COUNT(XA_23>XA_1,5)>=5 AND COUNT(HIGH>REF(HIGH,1),6)>=5 AND XA_25>4.5 AND OPEN<=XA_23 AND CLOSE>XA_23 AND OPEN>XA_1;
XA_34:=XA_31 OR XA_33;
XA_35:=XA_34=1 AND COUNT(XA_34,15)=1;
XA_36:=AMOUNT/VOL/7;
XA_37:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
XA_38:=SUM(AMOUNT,10)/XA_36/7;
XA_39:=DMA(XA_37,VOL/XA_38);
XA_40:=(CLOSE-XA_39)/XA_39*100;
XA_41:=-XA_40;
XA_42:=XA_40>XA_41;
XA_43:=CROSS(XA_40,0.6) AND XA_42;
XA_44:=EMA(CLOSE/REF(CLOSE,1),5);
XA_45:=EMA(CLOSE/REF(CLOSE,1),10);
XA_46:=CROSS(XA_44,XA_45);
XA_47:=XA_43 AND XA_46;
XA_48:=XA_47 AND XA_35;
XA_49:=COUNT(XA_35,10)>0;
XA_50:=XA_47 AND XA_49 AND XA_22;
XA_51:=XA_47 AND XA_22 AND XA_11;
XA_52:=XA_48 AND XA_22;
XA_53:=XA_50 OR XA_52 OR XA_51;
XA_54:=(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)*100;
XA_55:=EMA(XA_54,9);
XA_56:=(XA_54-XA_55)*100;
XA_57:=XA_56-REF(XA_56,1);
XA_58:=CROSS(XA_57,50);
XA_59:=EMA(EMA(EMA(CLOSE,12),12),12);
XA_60:=(XA_59-REF(XA_59,1))/REF(XA_59,1)*100;
XA_61:=MA(XA_60,9);
XA_62:=XA_60>XA_61;
XA_63:=CLOSE/REF(CLOSE,1)>1.09;
XA_64:=CLOSE=HIGH;
XA_65:=REF(XA_63,1) AND REF(XA_64,1);
XA_66:=COUNT(XA_65,4)>0;
XA_67:=COUNT(XA_65,5)>0;
XA_68:=(3*CLOSE+LOW+OPEN+HIGH)/6;
XA_69:=(20*XA_68+19*REF(XA_68,1)+18*REF(XA_68,2)+17*REF(XA_68,3)+16*REF(XA_68,4)+15*REF(XA_68,5)
+14*REF(XA_68,6)+13*REF(XA_68,7)+12*REF(XA_68,8)+11*REF(XA_68,9)+10*REF(XA_68,10)
+9*REF(XA_68,11)+8*REF(XA_68,12)+7*REF(XA_68,13)+6*REF(XA_68,14)+5*REF(XA_68,15)
+4*REF(XA_68,16)+3*REF(XA_68,17)+2*REF(XA_68,18)+REF(XA_68,20))/210;
XA_70:=MA(XA_69,6);
XA_71:=XA_69>XA_70;
XA_72:=CLOSE>1.02*REF(CLOSE,1);
XA_73:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<(-6);
XA_74:=REF(CLOSE,1)>(REF(CLOSE,BARSLAST(XA_72))+REF(CLOSE,BARSLAST(XA_72)+1))/2 AND CLOSE<(REF(CLOSE,BARSLAST(XA_72))+REF(CLOSE,BARSLAST(XA_72)+1))/2;
XA_75:=REF(CLOSE,1)<(REF(CLOSE,BARSLAST(XA_73))+REF(CLOSE,BARSLAST(XA_73)+1))/2 AND CLOSE>(REF(CLOSE,BARSLAST(XA_73))+REF(CLOSE,BARSLAST(XA_73)+1))/2;
XA_76:=BARSLAST(XA_73)<=7 AND XA_72 AND XA_75 AND COUNT(XA_72,BARSLAST(XA_73))=1 AND NOT(HIGH=LOW) AND REF(NOT(HIGH=LOW),BARSLAST(XA_73))=1;
XA_77:=COUNT(XA_76,7)>0;
XA_78:=((CLOSE-REF(MA(CLOSE,6),1))/6+MA(CLOSE,6))*1.004;
XA_79:=CROSS(CLOSE,XA_78) AND XA_78>REF(XA_78,1);
XA_80:=((CLOSE-REF(MA(CLOSE,18),1))/18+MA(CLOSE,18))*1.004;
XA_81:=CROSS(CLOSE,XA_80) AND XA_80>REF(XA_80,1);
XA_82:=XA_79 AND XA_81 AND XA_76 AND XA_71 AND XA_62;
XA_83:=XA_66 AND XA_76 AND XA_71 AND XA_62;
XA_84:=XA_82 OR XA_83;
XA_85:=XA_18 AND XA_53;
最强音终极:XA_84 OR XA_85,COLORRED;
 
 
 
 
 
 
 
 
 
 
 

下载地址(点击下图进入下载地址网页)

    最强音至尊版,云飞作品,源码提供,有用法说明下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:953.12500 毫秒