分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
阴线关注买入附有详细使用方法
  • 软件大小:378 KB
  • 推荐星级:
  • 更新时间:2020-01-12 13:22:12
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:阴线关注买入  
  • (0)0%
    (0)0%

软件介绍

阴线关注买入附有详细使用方法
 
阴线关注买入详细使用方法和公式源码如下:
 


 阴线关注买入的源码如下:

{可以买入选股预警}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A:=((REF(C,3)-REF(C,1))/C)*100>6;
A1:= CLOSE>REF(CLOSE,1)*1.03 ;
A2:=CROSS(J,MA(J,2)) AND C>O;
A3:= REF(((H-O)/C)*100<2,1);
A4:=REF(C<O,2) AND REF(C<O,1);
A5:=((H-C)/C)*100<2 AND H>REF(H,1);
A6:=((REF(O,1)-REF(C,1))/C)*100>1;
A7:=((REF(O,2)-REF(C,2))/C)*100<9;
A8:=SUM(VOL/CAPITAL*100,3)>10;
BB:A AND A1 AND A2 AND A3 AND A4 AND A5 AND A7;
 
{关注盘后选股,选股完毕后,单独列出一版块,第二天可以把可以买入选股预警设置在这个版块里,可以提高预警时间}
B1:=((REF(C,2)-C)/C)*100>6;
B2:=REF(C<O,1) AND C<O;
B3:= ((H-O)/C)*100<2 ;
B4:B1 AND B2 AND B3;
 
{副图公式源码}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A:=((REF(C,3)-REF(C,1))/C)*100>6;
A1:= CLOSE>REF(CLOSE,1)*1.03 ;
A2:=CROSS(J,MA(J,2)) AND C>O;
A3:= REF(((H-O)/C)*100<2,1);
A4:=REF(C<O,2) AND REF(C<O,1);
A5:=((H-C)/C)*100<2 AND H>REF(H,1);
A6:=((REF(O,1)-REF(C,1))/C)*100>1;
A7:=((REF(O,2)-REF(C,2))/C)*100<9;
A8:=SUM(VOL/CAPITAL*100,3)>10;
BB:=A AND A1 AND A2 AND A3 AND A4 AND A5 AND A7;
B1:=((REF(C,2)-C)/C)*100>6;
B2:=REF(C<O,1) AND C<O;
B3:= ((H-O)/C)*100<2 ;
B4:=B1 AND B2 AND B3;
STICKLINE(B4,1,60,0.2,0),COLORBLUE;
STICKLINE(B4,1,60,0.15,0),COLORFF7700;
STICKLINE(B4,1,60,0.10,0),COLORFF9900;
STICKLINE(B4,1,60,0.05,0),COLORFFBB00;
DRAWTEXT(B4 ,95,'关'),COLORYELLOW;
DRAWTEXT(B4 , 75,'注'),COLORYELLOW;
STICKLINE(BB,1,100,0.3,0),COLOR000099;
STICKLINE(BB,1,100,0.2,0),COLOR0000CC;
STICKLINE(BB,1,100,0.1,0),COLOR0000FF; 
STICKLINE(BB,1,100,0,0),COLORCC66FF;
DRAWTEXT(BB,95,'可'),COLORYELLOW;
DRAWTEXT(BB,75,'以'),COLORYELLOW;
DRAWTEXT(BB,55,'买'),COLORYELLOW;
DRAWTEXT(BB,35,'入'),COLORYELLOW;
 
 
 
 
 
 
 
 
 
 
 

下载地址(点击下图进入下载地址网页)

    阴线关注买入附有详细使用方法下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:2,281.25000 毫秒