分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
突破多空量指标(通达信公式 副图 源码 测试图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2020-01-14 14:10:19
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:突破  多空量  
  • (0)0%
    (0)0%

软件介绍

万手:VOL/10000,LINETHICK0;
虚拟:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL/10000*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,虚拟,0,-1,-1),COLOR00C0C0;
量:VOL/10000,NODRAW,COLORWHITE;
STICKLINE(量<=HHV(量,144)*0.2,0,量,2,0),COLORGRAY;
STICKLINE(量>=HHV(量,144),0,量,2,0),COLORGREEN;
STICKLINE(量>HHV(量,144)*0.2 AND 量<HHV(量,144) AND C>REF(C,1) AND (量/REF(量,1)<1.5 OR 量/REF(量,1)>3.6),0,量,2,1),COLORRED;
STICKLINE(量>HHV(量,144)*0.2 AND 量<HHV(量,144) AND C<=REF(C,1) AND (量/REF(量,1)<1.5 OR 量/REF(量,1)>3.6),0,量,2,1),COLORCYAN;
STICKLINE(量<=HHV(量,144)*0.2 AND 量/REF(量,1)>=1.5 AND 量/REF(量,1)<=3.6,REF(量,1),量,2,0),COLORYELLOW;
STICKLINE(量>HHV(量,144)*0.2 AND 量<HHV(量,144) AND 量/REF(量,1)>=1.5 AND 量/REF(量,1)<=3.6,0,量,2,0),COLORYELLOW;
AA:=VOL/10000/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/10000/2)),NODRAW,COLORRED;
主卖:IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-AA*(HIGH-LOW),0-VOL/10000/2)),NODRAW,COLORGREEN;
净买:=主买+主卖;{分析家公式网www.88gs.com}
净流:主买+主卖,NODRAW,COLORCYAN;
STICKLINE(C>REF(C,1),0,主买,1,0),COLORRED;
STICKLINE(C<=REF(C,1),0,主买,1,0),COLORGREEN;
净买周:EMA(净买,4),COLOR0000FF,LINETHICK3;
净买月:EMA(净买,20),COLORFF80FF,LINETHICK3;
{E5:EMA(量,5),COLORCYAN;
E21:EMA(量,21),COLORGREEN;
E144:EMA(量,144),COLORMAGENTA;}
量比:VOL/10000/REF(VOL/10000,1),NODRAW,COLORCYAN;
主买占比:主买/量*100,NODRAW,COLOR336699;
DRAWTEXT_FIX(CURRBARSCOUNT=59,0.005,0,0,'地量:小于144天最大成交量的20%,灰色柱'),COLOR808080;
DRAWTEXT_FIX(CURRBARSCOUNT=59,0.005,0.08,0,'倍量:今天的成交量大于昨天成交量的1.5倍,并且小于3.6倍,黄色柱'),COLOR00FFFF;
DRAWTEXT_FIX(CURRBARSCOUNT=59,0.005,0.16,0,'既是地量,又是倍量,下半截是灰色柱,上半截是黄色柱'),COLOR408080;
DRAWTEXT_FIX(CURRBARSCOUNT=59,0.005,0.24,0,'天量:144天的最大量,绿色柱'),COLOR80FF00;
DRAWTEXT_FIX(CURRBARSCOUNT=59,0.005,0.32,0,'平量:既不是地量,又不是天量,又不是倍量.涨,红色空心柱,跌,蓝色空心柱'),COLOR0000FF;
DRAWTEXT(CROSS(净买周,净买月),0,0'突破'),COLORYELLOW;
 

下载地址(点击下图进入下载地址网页)

    突破多空量指标(通达信公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:1,500.00000 毫秒