分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
短线寻牛"涨停回马枪"(源码 主图/副图/选股/预警 通达信 贴图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-01-14 01:06:43
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:涨停回马枪  短线寻  
  • (0)0%
    (0)0%

==

1、涨停板的阳线支撑作用:
每个庄家必然有他的操盘计划和策略,涨停板就是庄家积极举旗.真金白银做多的象征。就涨停板阳线而言,庄家操盘策略的弱点就在于他以全力以赴拉涨停的那天的”收盘分时均价“实体二分之一位”和“涨停阳线下半身”这三个地方.庄家如果还要做行情一般不会轻易砸破这三个价位的。涨停板支撑作用就在于此!

2、涨停板阳线的回调支撑买入法:
涨停板后短线洗盘回调的最低价,一般会回到前面某个涨停板阳线的三个支撑位附近(均价线、二分位、下半身),因此涨停板后从最高点回调下来的第五天到第八天在支撑位附近的红色线段处买入正是绝佳买点!(图中蓝色为涨停板的底部,红线为涨停板的二分之一位置)!

涨停板后的第二天股价盘中回调到涨停板这天的分时均线或二分位是超短线的买入机会,第三天在第二天的最高价附近获利卖出!

3、重复信号的过滤方法:
—般副图为红柱预警信号后的第二天是买入机会,如果第二天再次出现预警信号,则买入点延后一天(第三天)。这样大大提高了指标的成功概率!


4、涨停后的买卖信号的时效性:
关注从涨停板后的最高点回调下来的第3天、第5天、第8天、第13天的关键时间周期买卖点,强势股一般回调到第5天、第8天会有买入机会,超过13天行情就会走弱。

5、金叉夹角买入法:
13日均线向上金叉21日均线,股价上涨后第一次和第二次回调到金叉形成的夹角中时往往是最好的买入点,第三次就要小心了,事不过三!

6、看长做短(日线和周线的配合):
看长做短,周线决定日线,日线的买入点刚好会在周线的支撑位,这是最佳的买入点。

关注的股票必须是走上升通道的,简单方法就是21日线和21周线都是弯头向上的,成一定角度上行,这是前提

均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,0,5,6,0),COLORYELLOW;
DRAWTEXT(涨停,8,'涨停'),COLORYELLOW;
MA13:=MA(C,13),COLORGRAY;
MA21:=MA(C,21),COLORWHITE;
支撑线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;
PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
STICKLINE(PP2 AND HH,0,5,3,0),COLORRED;
STICKLINE(PP AND HH,0,5,3,0),COLORRED;
STICKLINE(PP3 AND HH,0,5,3,0),COLORRED;
DRAWTEXT(PP2 AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP3 AND HH,8,'预警'),COLORRED;
A:=SMA(L,4,3) ;{www.88gs.com}
绿色买入:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );
STICKLINE(A AND REF(PP,1) AND HH ,0,10,1,0),COLORGREEN;
DRAWICON(A AND REF(PP,1) AND HH,12,1);
STICKLINE(A AND REF(PP3,1) AND HH ,0,10,1,0)COLORGREEN;
DRAWICON(A AND REF(PP3,1) AND HH,12,1);

下载地址(点击下图进入下载地址网页)

    短线寻牛&quot;涨停回马枪&quot;(源码 主图/副图/选股/预警 通达信 贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,733.39800 毫秒