分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
通达信筹码密集指标公式
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2018-01-14 01:05:16
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:筹码密集  
  • (0)0%
    (0)0%

==

锁定因子:MA(LFS,1),COLORWHITE,NODRAW;
换手:100*VOL/CAPITAL,NODRAW,COLORLIGREEN;
主流资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2,NODRAW;
非主流资金:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK1,NODRAW;
OK:=REF(CLOSE,1);{www.88gs.com}
RSI1:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF,LINETHICK2;
RSI2:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF,LINETHICK0;
RSI3:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF,LINETHICK0;
RSI4:=SMA(RSI3,7,1),LINETHICK0,COLOR00CD00;
趋势A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9,COLORFFFFFF,LINETHICK0;
趋势B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17)+9,COLOR3377DD,LINETHICK0;
趋势C:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17)+18,COLORMAGENTA,DOTLINE;
W1:=MA(趋势A,7)*1.372,COLORRED,LINETHICK0;
W2:=W1*1.0887;{www.88gs.com}
W3:(1.5*(趋势B+RSI4)-(W2+W1))+12,COLORGREEN;
VAR1:=COST(89)-COST(11);
VAR2:=COST(99.9)-COST(0.1);
单峰:(1-VAR1/VAR2)*100,COLORLIGRAY;
低密:=(COST(90)-COST(60))/VAR2*100,COLORYELLOW,POINTDOT,LINETHICK4;
高密:=(COST(40)-COST(1))/VAR2*100,COLORRED,POINTDOT,LINETHICK4;
赢利:SMA(WINNER(AMOUNT/VOL/99)*100,2,1),COLORYELLOW,NODRAW;
DRAWICON(CROSS(赢利,5),5,1);
IF(W3>单峰,W3,DRAWNULL),COLORRED,LINETHICK3;
W: (SMA(WINNER(CLOSE),3,1) * 100),COLORYELLOW,LINETHICK2;
Z:(SMA(WINNER(CLOSE),10,1) * 100),COLORBLUE,LINETHICK2;
20,COLORWHITE;50,DOTLINE,COLORWHITE;80,COLORWHITE;
收盘价获利比:=WINNER(C)*100,LINETHICK0;
主力筹码估算:EMA(WINNER(CLOSE)*70,3),NODRAW;
散户筹码估算:EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3),NODRAW;
散户套牢比率:散户筹码估算/(主力筹码估算+散户筹码估算)*100,NODRAW;
主力控盘比率:主力筹码估算/(主力筹码估算+散户筹码估算)*100,NODRAW;
市场总量:=MA(主力筹码估算+散户筹码估算,13),COLORGREEN,LINETHICK2;
散户警戒:EMA(散户套牢比率,89),NODRAW;
主力警戒:EMA(主力控盘比率,89),NODRAW;
筹码总量:=IF(市场总量>REF(市场总量,1),市场总量,DRAWNULL),COLOR0066FF,LINETHICK2;
DRAWRECTREL(0,60,240,950,RGB(80,00,100));{www.88gs.com}
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.10,0, '主力筹码估算:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.18,0.10,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.12,0.10,0,主力筹码估算),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.20,0, '主力控盘比率:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.18,0.20,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.12,0.20,0,主力控盘比率),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.30,0, '散户套牢比率:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.18,0.30,0, '%'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.12,0.30,0,散户套牢比率),COLORRED;
DRAWTEXT_FIX(收盘价获利比>=0,0.0,1-0.61,0,' 收盘价获利比:'),COLORYELLOW;
DRAWNUMBER_FIX(收盘价获利比>=0,0.12,1-0.61,0,收盘价获利比),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.45,0, '锁定因子:锁定筹码和解锁筹码'),COLORFFCC99;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.50,0, '的相对速度,不直接监测锁定筹'),COLORFFCC99;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.55,0, '码多少,但可监测筹码。'),COLORFFCC99;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.60,0,'主流资金:可监控筹码资金的'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.65,0,'背离,做决策'),COLORYELLOW;

下载地址(点击下图进入下载地址网页)

    通达信筹码密集指标公式下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,156.25000 毫秒