分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
早盘竞价池,成功率比较高的竞价池 不加密
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2021-04-30 00:16:32
  • 软件类别: 国产软件 / 大智慧股票池
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:指标公式 股票软件,公式源码
  • (0)0%
    (0)0%

软件介绍

 喜欢竞价的朋友拿去玩玩,成功率比较高的竞价池

 
咱们不说什么胜率不胜率,不好意思,炒股炒的是人性,机械化的东西胜率再高,你不按照操作也是白搭。我基本不买这个池出的票,因为风险太大,主要是不适合我的个性,我个人如果给我两个选择,一个是每年6%保本收益,一个是20%亏损或盈利40%。我宁愿选择第一个。 所以我个人投资性格不适合参与这种,但是这个池的好处是稳定涨停,基本每天3-5个票,都能有几只当日封停板,当然只要不是单边下跌行情,基本上都能有1-2个保持封停。但第二天的走势无法预测,有的继续涨停有的直接杀猪。纯粹靠运气。所以喜欢赌博的朋友比较适合用在这个股票池,只要你运气够好,我觉得就是蒙也要蒙对几次。
不管好不好用,大家仁者见仁智者见智!!本人就不再赘述了。
本股票池全部源码,最上面一个追二板是最成熟稳定的,(下面2个留给大家自行改进,下面2个留给大家一个思路而已,判断走势不是很稳定)。这里谢谢各种原创指标和股票池的老师(传说twqm老师的股池上做的改进),我只是做了一些整合和改进而已。
 
{竞价动能}
sum(vol,0)*240/dynainfo(38)/barscount(c);
 
当日最低:llv(sum(vol,0)*240/dynainfo(38)/barscount(c),0);
当日最高:hhv(sum(vol,0)*240/dynainfo(38)/barscount(c),0);
当日均量比:ma(sum(vol,0)*240/dynainfo(38)/barscount(c),0);
 
当日竞价均量比:REF(ma(sum(vol,0)*240/dynainfo(38)/barscount(c),0),BARSLAST(TIME>092500 AND TIME<=093100)),LINETHICK0;      
当日竞价量比:REF(ma(sum(vol,0)*240/dynainfo(38)/barscount(c),0),BARSLAST(TIME>092500 AND TIME<=092900)),LINETHICK0;
 
竞价量:sum(if(time<92610 ,vol,0),0),PRECIS0;                    
竞价:DYNAINFO(4),PRECIS2;                                       
竞价额:竞价量*竞价/100,PRECIS0;                                 
T:=TIME>=091500 AND TIME<=093120;
开盘成交量:SUM(IF(T,VOL,0),0);                  
                        
竞价量占比:竞价量/capital*100;      
开盘量占比:开盘成交量/capital*100;                                 
                                                   
开盘竞价涨幅:(O-REF(C,1))/REF(C,1)*100;
竞价强势排序:开盘竞价涨幅*竞价量占比*当日竞价量比*10000;
 
kf:(DYNAINFO(4)/DYNAINFO(3)-1)*100,PRECIS2;
竞价量比:=SUM(V*(time<92600),0)/DYNAINFO(38)*240;
ltp:=if(CAPITAL<100000,100000,CAPITAL);
竞价换手率:=SUM(V*(time<92600),0)/ltp*10000;
竞价动能:kf*竞价换手率,PRECIS1;
竞价动能强势:竞价动能*竞价量比/10,PRECIS1;
 
 
{50万增仓}
Var1:=AMOUNT/VOL/100;
Var2:=REF(ASKPRICE(1),1);
Var3:=REF(BIDPRICE(1),1);
Var4:=(Var2-Var3)*0.35;
Var5:=IF(Var1>=Var2-Var4,VOL,IF(Var1<Var2-Var4 AND Var1>Var3+Var4,BUYVOL,0));
Var6:=IF(Var1<=Var3+Var4,VOL,IF(Var1<Var2-Var4 AND Var1>Var3+Var4,SELLVOL,0));
买一:=if(BARSTATUS=1 and DYNAINFO(4)>=DYNAINFO(3),vol,if(c=DYNAINFO(55),0,if(c=DYNAINFO(54),vol,var5)));
卖一:=if(BARSTATUS=1 and DYNAINFO(4)<DYNAINFO(3),vol,if(c=DYNAINFO(54),0,if(c=DYNAINFO(55),vol,var6)));
主动买单:=if(买一>0 and AMOUNT>=500000 ,买一,0);
主动卖单:=if(卖一>0 and AMOUNT>=500000 ,卖一,0);
大买量:=sum(主动买单,0);
大卖量:=sum(主动卖单,0);
买卖差:=大买量-大卖量;
五十万增仓率:买卖差/capital*100;
竞价增仓:REF(五十万增仓率,BARSLAST(TIME>=091500 AND TIME<=093000));
 
 
{WWP}
RM4:=REF(SUM(C,4),1);
IF(BARSCOUNT(C)>=5,(O/((O+RM4)/5)*100-100)*5,0);
 
 
需要显示跟我一样的,只需要添加这三个公式即可!
公式名称就是大括号里的名称,咱们不玩虚的,不吹牛逼天天买官司,讨人厌。来就来点干货。
 
同花顺公式
发的比较匆忙,大家把这3个设定的转移前先清空目的状态前的勾勾去掉,不然会一直被替换。这个大家应该没问题吧,我就不重新上传附件了。
同花顺公式
补充下中间跟最下面2个流程的思路,中间那个是7日内有一个涨停,并且涨停后成交量一直缩量调整,然后KDJ金叉后盘中买入。 下面那个是连续2日以上涨停,然后第三日的价格仍然高开,最后竞价量能持续放大。至于如何修改,大家自己按照自己的操作习惯去弄。越简单越好,那些说的复杂的不得了的东西,都是骗子。
同花顺公式

下载地址(点击下图进入下载地址网页)

    早盘竞价池,成功率比较高的竞价池 不加密下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 zbgspt.Com. All Rights Reserved .
页面执行时间:2,889.64800 毫秒