分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
筹码温度计(同花顺公式 副图 源码 测试图)
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2021-01-13 00:13:10
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:筹码温度计  
  • (0)0%
    (0)0%

软件介绍

筹码温度计附图 源码:

VAR3AP:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AP:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AP>0),91,0);
XG:=(FILTER((VAR4AP>90),45)),coloryellow;
STICKLINE(XG,-30,0,2,0),colorgreen;
{DRAWTEXT(XG>0,-11,'资金异动'),coloryellow;}
RSVP:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*20-20;
KV:=SMA(RSVP,3,1);
DV:=SMA(KV,3,1);
JV:=3*KV-2*DV;
ZDZK1:=EMA(JV,6);
ZDZK2:=REF(ZDZK1,1);
凤:=IF(ZDZK1>=ZDZK2,ZDZK1+2,ZDZK2);
雉:=IF(ZDZK2-ZDZK1,ZDZK2,ZDZK1);
MTM:=C-REF(C,1);
龙:=30*EMA(EMA(MTM,50),50)/EMA(EMA(ABS(MTM),61),61);
凰:=MA(龙,6);
龙凤呈祥:=CROSS(凰<龙,0.13) AND 龙>凤 AND 凤>雉;
STICKLINE(龙凤呈祥,-25,-100,2,0),colorwhite;
{DRAWTEXT(龙凤呈祥,-15,'  龙凤呈祥'),colorwhite;}
VAR1S:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);
VAR4AS:=CLOSE/(REF(CLOSE,1))>1.05 AND (HIGH/CLOSE<1.01);
游资进场S:=(FILTER(VAR4AS>0,34)AND DYNAINFO(4)>0)*8,coloryellow;
A10S:=10;
STICKLINE(游资进场S,-100,-55,1,0),colorblue;
DRAWTEXT(游资进场S,-35,'    要拉一波'),colormagenta;
LSS:=C/REF(C,1)>1.048 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));
拉升S:=FILTER(LSS,58);
STICKLINE(拉升S,-100,-35,0.001,0),coloryellow;
DRAWTEXT(拉升S,-47,'---芝麻开门'),colorcyan;
DRAWICON(拉升S,-38.2,9);
VAR1:=(CLOSE*2+HIGH+LOW)/1;
VAR2:=EMA(VAR1,3)-EMA(VAR1,10);
VAR3:=EMA(VAR2,3);
SHZJX:=(-2)*(VAR2-VAR3)*3.8;
ZLZJX:=2*(VAR2-VAR3)*3.8;
{STICKLINE(ZLZJX>0,0,ZLZJX*10,3.2,4),colorred;
STICKLINE(ZLZJX<0,0,ZLZJX*10,3.2,4),colorgreen;}
主力资金线:=ZLZJX,colorlired,LINETHICK2;
VAR4:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR4,1))/REF(VAR4,1)*30;
{A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),coloryellow,NODRAW;
开始控盘:IF(A10,15,0),LINETHICK3,colormagenta;}
有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),colorred;
主力资金:=((100)*(EMA(EMA(MTM,3),3)))/(EMA(EMA(ABS(MTM),3),3)),colorred,LINETHICK2;
移动筹码:=((100)*(EMA(EMA(MTM,20),20)))/(EMA(EMA(ABS(MTM),20),20)),coloryellow,LINETHICK2;
游资:=((100)*(EMA(EMA(MTM,8),8)))/(EMA(EMA(ABS(MTM),8),8)),colormagenta,LINETHICK2;
散户:(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20))*100,colorgreen,LINETHICK1;
零轴线:0,colorgray,DOTLINE,LINETHICK1;
十天主力持仓:8*WINNER(CLOSE*0.9)*10,colorgreen,DOTLINE;
DJ:=主力资金>=散户 AND 移动筹码>=散户 AND 游资>=散户 AND 十天主力持仓>=1;
DRAWICON(DJ,-5,25);
OUT11:=CROSS(十天主力持仓,散户);
STICKLINE(OUT11,80,100,2,0),colorred;
DRAWTEXT(OUT11,95,'---财'),colorwhite;
OUT1:=CROSS(主力资金线,散户);
STICKLINE(OUT1,70,85,2,0),colorblue;
DRAWTEXT(OUT1,77,'--神'),colorcyan;
X_1:=LLV(MA((LOW+HIGH+3*CLOSE+OPEN)/6,6),89);
散筹:=EMA((LOW+HIGH+3*CLOSE+OPEN)/6*(HHV(HIGH,8)-CLOSE)/(HHV(HIGH,8)-LLV(LOW,8))*20/10+X_1,2),colorgreen,LINETHICK2;
趋势:=1.86*EMA(CLOSE,3)-EMA(CLOSE,17),colorred,LINETHICK2;
X_2:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
X_3:=IF(MA(CLOSE,17)<X_2,X_2,MA(CLOSE,17));
浮筹:=X_3-(EMA(CLOSE,3)-X_3),colorgreen,LINETHICK2;
OUTC:=CROSS(趋势,浮筹);
STICKLINE(OUTC,58,70,2,0),coloryellow;
DRAWTEXT(OUTC,58,'---飚'),colorwhite;
 

下载地址(点击下图进入下载地址网页)

    筹码温度计(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:2,733.39800 毫秒