分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
新三价,波段趋势类公式(同花顺公式 副图 源码 测试图)
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2020-11-22 00:09:01
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:新三价  
  • (0)0%
    (0)0%

软件介绍

新三价,波段趋势
 

//新三价
C0:=(C-REF(C,1))/REF(C,1);
C1:=(REF(C,1)-REF(C,2))/REF(C,2);
C2:=(REF(C,2)-REF(C,3))/REF(C,3);
C3:=(REF(C,3)-REF(C,4))/REF(C,4);
C4:=(REF(C,4)-REF(C,5))/REF(C,5);
C5:=(REF(C,5)-REF(C,6))/REF(C,6);
C6:=(REF(C,6)-REF(C,7))/REF(C,7);
C7:=(REF(C,7)-REF(C,8))/REF(C,8);
C8:=(REF(C,8)-REF(C,9))/REF(C,9);
C9:=(REF(C,9)-REF(C,10))/REF(C,10);
C10:=(REF(C,10)-REF(C,11))/REF(C,11);
C11:=(REF(C,11)-REF(C,12))/REF(C,12);
C12:=(REF(C,12)-REF(C,13))/REF(C,13);
C13:=(REF(C,13)-REF(C,14))/REF(C,14);
C14:=(REF(C,14)-REF(C,15))/REF(C,15);
C15:=(REF(C,15)-REF(C,16))/REF(C,16);
C16:=(REF(C,16)-REF(C,17))/REF(C,17);
C17:=(REF(C,17)-REF(C,18))/REF(C,18);
C18:=(REF(C,18)-REF(C,19))/REF(C,19);
C19:=(REF(C,19)-REF(C,20))/REF(C,20);
C20:=(REF(C,20)-REF(C,21))/REF(C,21);
A:= 0;
B:= 0;
A:=IF(C0>=0,A+C0,A);
B:=IF(C0<0,B-C0,B);
A:=IF(C1>=0,A+C1,A);
B:=IF(C1<0,B-C1,B);
A:=IF(C2>=0,A+C2,A);
B:=IF(C2<0,B-C2,B);
A:=IF(C3>=0,A+C3,A);
B:=IF(C3<0,B-C3,B);
A:=IF(C4>=0,A+C4,A);
B:=IF(C4<0,B-C4,B);
A:=IF(C5>=0,A+C5,A);
B:=IF(C5<0,B-C5,B);
A:=IF(C6>=0,A+C6,A);
B:=IF(C6<0,B-C6,B);
A:=IF(C7>=0,A+C7,A);
B:=IF(C7<0,B-C7,B);
A:=IF(C8>=0,A+C8,A);
B:=IF(C8<0,B-C8,B);
A:=IF(C9>=0,A+C9,A);
B:=IF(C9<0,B-C9,B);
A:=IF(C10>=0,A+C10,A);
B:=IF(C10<0,B-C10,B);
A:=IF(C11>=0,A+C11,A);
B:=IF(C11<0,B-C11,B);
A:=IF(C12>=0,A+C12,A);
B:=IF(C12<0,B-C12,B);
A:=IF(C13>=0,A+C13,A);
B:=IF(C13<0,B-C13,B);
A:=IF(C14>=0,A+C14,A);
B:=IF(C14<0,B-C14,B);
A:=IF(C15>=0,A+C15,A);
B:=IF(C15<0,B-C15,B);
A:=IF(C16>=0,A+C16,A);
B:=IF(C16<0,B-C16,B);
A:=IF(C17>=0,A+C17,A);
B:=IF(C17<0,B-C17,B);
A:=IF(C18>=0,A+C18,A);
B:=IF(C18<0,B-C18,B);
A:=IF(C19>=0,A+C19,A);
B:=IF(C19<0,B-C19,B);
A:=IF(C20>=0,A+C20,A);
B:=IF(C20<0,B-C20,B);
RSI21:A/(A+B)*100;
超买线:70,colorgreen ,LINETHICK2 ;
超卖线:30,colorred ,LINETHICK2 ;
DRAWTEXT_FIX(C>O,0.05,0.05,0,' ★同花顺公式下载 www.70822.com '),colorred;
 


新三价,波段趋势

下载地址(点击下图进入下载地址网页)

    新三价,波段趋势类公式(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:390.62500 毫秒