分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
点石成金,显示板块所属(同花顺公式 主图 源码 测试图)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2020-10-17 00:10:16
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:点石成金_  
  • (0)0%
    (0)0%

软件介绍

 点石成金 显示板块所属

本公式,没加密,下载附件解压导入即可看到公式源码。
 

//点石成金
//参数:短周期5 长周期21
FSHORT:=短周期;
FLONG:=长周期;
//{画60天均线}
EMA60:EMA(CLOSE,60), colorgray,LINETHICK1;
多空线:EMA(CLOSE,FSHORT),colorwhite,LINETHICK2;
操盘线:=EMA(CLOSE,FLONG);
多线:IFF(操盘线>多空线,操盘线 ,DRAWNULL),colorgreen,LINETHICK2;
空线:IFF(操盘线<=多空线,操盘线,DRAWNULL),colorred,LINETHICK2;
卖信号:=REF(操盘线,1)<=REF(多空线,1) AND 操盘线>多空线;
买信号:=REF(操盘线,1)>=REF(多空线,1) AND 操盘线<多空线;
DRAWICON(买信号,多空线,1);
DRAWICON(卖信号,操盘线,2);
//{显示题材信息}
二级行业:=BLOCK(0,0);
三级行业:=BLOCK(1,0);
所属地域:=BLOCK(2,0);
所属概念:=BLOCK(3,0);
DIS0:='' + 所属地域 + " | " + 二级行业 + " | " + 三级行业 + " | " + 所属概念;
//+ QUARTERREP(&JLR,1, 0);
DRAWTEXT_FIX(1,0,0,0, DIS0),coloryellow;
// 显示业绩信息分析家公式网 www.70822.com
// 机构持仓:=TOSTRING(JGCC,2);
换手率:=VOL/SHGZG*100;
DRAWTEXT_FIX(1,0,0.07, 0, '换手率'+TOSTRING(换手率,2)+'%'),coloryellow;
 

下载地址(点击下图进入下载地址网页)

    点石成金,显示板块所属(同花顺公式 主图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:7,187.50000 毫秒