分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
见好就收 波段操作(同花顺公式 副图 源码 测试图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2020-10-16 00:10:53
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:波段操作  见好就收  
  • (0)0%
    (0)0%

软件介绍

 指标说明

本指标针对波段操作,一旦发出出局信号,将是最后的出局机会。提醒一句,没有100%的稳赚指标,短线操作见好就收才是王道。
1,短期线上穿长期线(即金叉)就是入场参与机会。
2,短期线在股价泥潭价线(20)下双突破中期和长期线,一般会有不少的斩获,一般都是主升浪波段的开始。
3,长期线在中期线上运行条件下,一旦短期线双突破中期线和长期线,一般都是要么逮着超级黑马了,要么就是暴跌开始的前兆。
4,出货的条件和预警信号见公式条件。
 
预警:90
安全区:10

见好就收 波段操作
 
input:N(1,110,15);
生命线:98,linethick1,coloryellow;
生命禁区:95,linethick1,colorred;
股价泥潭:20,linethick1,colorblue;
生死线:50,linethick2,colorwhite;
C0:=(H+L+C)/3;
a1:=HHV(C0,n);
a2:=LLV(C0,n);
a3:=a1-a2;
a4:=EMA((C0-a2)/a3,2)*100;
b1:=HHV(C0,4*n);
b2:=LLV(C0,4*n);
b3:=b1-b2;
b4:=EMA((C0-b2)/b3,2)*100;
C1:=HHV(C0,16*n);C2:=LLV(C0,16*n);C3:=C1-C2;
C4:=EMA((C0-C2)/C3,2)*100;
短期:a4,colorgreen,linethick1;
中期:b4,coloryellow,linethick2;
长期:C4,colorred,linethick3;
DRAWTEXT(CROSS(短期,生命禁区),85,'警 '),colorwhite;
DRAWTEXT(CROSS(中期,生命禁区),95,'减'),ColorFF6800;
DRAWTEXT(CROSS(长期,生命禁区),100,'出'),colormagenta;

 

下载地址(点击下图进入下载地址网页)

    见好就收 波段操作(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:6,453.12500 毫秒