分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
波段见底,自用最精准,很强的预见性(同花顺公式 副图 源码 测试图)
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2020-03-25 00:06:08
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:波段见底  
  • (0)0%
    (0)0%

软件介绍

 本人自用最精准的指标之一,各个数据指标很强的预见性,不可多得的一个好指标

VAR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VAR3:=BARSCOUNT(CLOSE);
VAR4:=VAR1<20 AND VAR2<23 AND VAR3>35;
VAR5:=VAR4 AND COUNT(VAR4,1)=1;
VAR6:=EMA(CLOSE,21)-EMA(CLOSE,8);
VAR7:=EMA(VAR6,5);
VAR8:=TROUGHBARS(3,6,1)<4 AND CROSS(VAR6,VAR7);
VAR9:=(HIGH+LOW+CLOSE)/3;
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=(VAR9-MA(VAR9,14))/(0.015*AVEDEV(VAR9,14));
见底: VAR10,coloryellow,LINETHICK3;
DRAWTEXT(VAR11<-110 AND 见底>0,3,'见底'), ,coloryellow;
DRAWTEXT(见底 AND VAR11<-100 AND VAR8 AND VAR5>0,4.1,'★组合5分钟线选股思路获利5%以上'), , colorred;
DRAWICON(见底>0,4,1);
XX:=EMA(CLOSE,30)-EMA(CLOSE,17);
AA:=EMA(XX,5);
YY:=EMA(XX,13);
短:=TROUGHBARS(3,10,1)<1 AND CROSS(XX,AA);
DRAWICON(短>0,1.8,18);
DRAWTEXT(短>0,1.8,'慧眼'),colorwhite;
枪:=TROUGHBARS(3,5,1)<1 AND XX<YY;
短1:=IF(枪>0,0.4,0),STICK,COLORF0F000,LINETHICK4;
DRAWICON(短1>0,1.4,1 );
DRAWTEXT(短1>0,1.1,'套利'),colorliblue;
短2:=CROSS(XX,AA) AND TROUGHBARS(3,7,1)<1;
DRAWICON(短2>0,1.4,1 );
DRAWTEXT(短2,2.5,'小牛'),colorwhite;
狙击:短 OR 短1 OR 短2,colorwhite,LINETHICK9;
VAR12:=PEAKBARS(3,15,1)<10;
VAR13:=IF(VAR12=1,2,0);
顶:= IF(VAR13=2,2,0);
逃命:IF(顶>REF(顶,1),3,0),colorred,LINETHICK2;
DRAWTEXT(逃命=3,3,'逃!'),colorgreen;
RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*5;
FASTK:=SMA(RSV,3,1);
金:SMA(FASTK,3,1),colorligreen,coloryellow;
阴阳:SMA(金,5,1),colorlicyan,colormagenta;
VAR14:=TROUGHBARS(3,15,1)<10;
VAR15:=IF(VAR14=1,50,0);
底部:=IF(VAR15=50,10,0);
机构介入:底部/20,LINETHICK2 ,colorblue;
VAR16:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR16-REF(VAR16,1))/REF(VAR16,1)*1000,COLORFFCCCC,POINTDOT;
无庄控盘:控盘<0,LINESTICK;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,LINETHICK3;
VAR17:=100*WINNER(CLOSE*0.95);
主力出货: 控盘<REF(控盘,1) AND 控盘>0,colorgreen;
高度控盘: VAR17>50 AND COST(85)<CLOSE AND 控盘>0,colorlimagenta;
 

下载地址(点击下图进入下载地址网页)

    波段见底,自用最精准,很强的预见性(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:2,233.39800 毫秒