分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
陶氏买卖(同花顺公式 主图 源码 测试图)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2020-02-13 01:55:20
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:陶氏买卖  
  • (0)0%
    (0)0%

软件介绍

该指标用于成功抄底和逃顶,能精准半段支撑位和压力位,能准确判断是反弹还是大涨,回调还是下降。

 DRAWBAND(MA(CLOSE,60),RGB(200,100,160),MA(CLOSE,120),RGB(0,200,0));

DRAWBAND(MA(CLOSE,5),RGB(200,0,0),MA(CLOSE,10),RGB(0,200,0));
DRAWKLINE(H,O,L,C);
MA5:MA(CLOSE,5),colorwhite;
MA10:MA(CLOSE,10),coloryellow;
MA20:MA(CLOSE,20),colormagenta;
MA60:MA(CLOSE,60),colorcyan,LINETHICK2;
MA120:MA(CLOSE,120),colorblue,LINETHICK3;
DRAWICON(CROSS(MA10,MA20),MA20,1);
DRAWICON(CROSS(MA20,MA60),MA60,1);
DRAWICON(CROSS(MA20,MA120),MA120,1);
DRAWICON(CROSS(MA60,MA120),MA60,1);
DRAWICON(CROSS(MA10,MA5),MA10,2);
DRAWICON(CROSS(MA20,MA10),MA20,2);
DRAWICON(CROSS(MA60,MA20),MA60,2);
DRAWICON(CROSS(MA120,MA60),MA60,2);
反弹:=MA5>MA10 AND MA10>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);
熊来:=MA60<MA120 AND MA60<MA120 AND CROSS(MA120,MA60);
DRAWTEXT(反弹,MA20-0.08,'反弹'),colormagenta;
DRAWTEXT(熊来,MA60+0.08,'注意熊'),colorgreen;
VOL5:=MA(VOL,5),colorwhite;
VOL10:=MA(VOL,10),coloryellow;
VOL40:=MA(VOL,40),COLORFF00FF ;
CC1:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
ZJ:=AMOUNT/10000;
TM:=V-MA(V,10);
C6:=REF(C,1);
涨停:=IF((C-C6)*100/C6>=(10-0.01*100/C6),1,0);
STICKLINE(涨停,OPEN,CLOSE,2,0),colormagenta;
STICKLINE(涨停,H,L,0,0),colorlired;
TY:=C;//70822.com
A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
前期高位:REF(C,BARSLAST(HD)),COLOR00FF00,POINTDOT;
STICKLINE(C,前期高位,前期高位,8,0),colorblue;
 

下载地址(点击下图进入下载地址网页)

    陶氏买卖(同花顺公式 主图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:859.37500 毫秒