分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
小冯神器(同花顺公式 副图 源码 测试图)
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2020-01-13 13:01:14
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:小冯神器  
  • (0)0%
    (0)0%

软件介绍

 手机电脑同步显示指标,炒股工作两不误。

顶M,macd顶背离。底M,macd底背离。
出现红色财神棒,上升趋势时,加仓。趋势下降时,减仓。。


上轴:-10;//小冯神器
下轴:100;
趋势线:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,colorwhite;
cs=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
a=EMA(cs,3,1);
b=EMA(a,2,1);
e=3*a-2*b;
LOWV=LLV(LOW,8);
HIGHV=HHV(HIGH,8);
RSV=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
上=EMA(RSV,3),colorlimagenta;
下=EMA(上,3),colorliblue;
A1:=BARSLAST(REF(CROSS(e,b),1));
底:=REF(CLOSE,A1+1)>CLOSE AND e>REF(e,A1+1) AND CROSS(e,b);
A2:=BARSLAST(REF(CROSS(b,e),1));
顶:=REF(CLOSE,A2+1)<CLOSE AND REF(b,A2+1)>b AND CROSS(b,e);
DRAWTEXT(CROSS(上,18),33,'加'),colorcyan;
DRAWTEXT(CROSS(趋势线,94) AND CROSS(趋势线,93) AND CROSS(趋势线,92),59,'警'),COLORff3333;
DRAWTEXT(CROSS(趋势线,82) AND CROSS(趋势线,81),59,'警'),COLORff3333;
DRAWTEXT(CROSS(96,e) AND (e<=80),81,'回'),colorred;
DRAWTEXT(CROSS(e,1) AND (e<=20),7,'反'),COLORFF0088;
DRAWTEXT(底>0,-6,'底'),colorgreen;
DRAWTEXT(顶>0,98,'顶'),COLORFF00FF;
LC=REF(CLOSE,1);//www.70822.com
RSI=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSIE=EMA(RSI,3);
DIFF =EMA(RSIE,12) - EMA(RSIE,26);
BBDIFF=DIFF-REF(DIFF,1);
DEA  =EMA(DIFF,9);
BBDEA=DEA-REF(DEA,1);
A3:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背离:=REF(CLOSE,A3+1)>CLOSE AND DIFF>REF(DIFF,A3+1) AND CROSS(DIFF,DEA);
A4:=BARSLAST(REF(CROSS(DEA,DIFF),1));
顶背离:=REF(CLOSE,A4+1)<CLOSE AND REF(DIFF,A4+1)>DIFF AND CROSS(DEA,DIFF);
DRAWTEXT(顶背离,72,' 顶M'),COLOR0099FF;
DRAWTEXT(底背离,20,' 底M'),COLORFF8855;
财=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,40);
STICKLINE(财,37,53,12,0),colorred;
财1=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,32);
STICKLINE(财1,37,53,12,0),colorred;
财2=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,26);
STICKLINE(财2,37,53,12,0),colorred;
财3=CROSS(a,50) AND CROSS(b,40) AND CROSS(下,22);
STICKLINE(财3,37,53,12,0),colorred;
财4=CROSS(a,50) AND CROSS(b,40) AND CROSS(下,15);
STICKLINE(财4,37,53,12,0),colorred;
财5=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,40);
STICKLINE(财5,71,55,12,0),colorred;
财6=CROSS(a,50) AND CROSS(b,40) AND CROSS(上,32);

下载地址(点击下图进入下载地址网页)

    小冯神器(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:796.87500 毫秒