分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
月落无涯主图
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2019-12-01 00:39:21
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:月落无涯主图  
  • (0)0%
    (0)0%

软件介绍

 今中21:(O+C)/2,coloryellow,NODRAW;

昨上31:REF((MAX(O,C)-MIN(O,C))*2/3+MIN(O,C),1),colormagenta,NODRAW;
昨中21:REF((O+C)/2,1),coloryellow,NODRAW;
TY:=VOL;
AA1:=REF(TY,20)=HHV(TY,2*20+1); BB1:=FILTER(AA1,20); CC1:=BACKSET(BB1,20+1); HD:=FILTER(CC1,20);
AA2:=REF(TY,20)=LLV(TY,2*20+1); BB2:=FILTER(AA2,20); CC2:=BACKSET(BB2,20+1); LD:=FILTER(CC2,20);
量高:REF(H,BARSLAST(HD)),colorgray,DOTLINE;
阳涨幅:=5;阳倍量:=1.3;
单阳:=C>O*(1+阳涨幅/100);
高不破价:=REF(C,BARSLAST(单阳));
中不破价:=REF((C+O)/2,BARSLAST(单阳));
低不破价:=REF(O,BARSLAST(单阳));
单阳不破:=BARSLAST(单阳)<18 AND (LLV(L,BARSLAST(单阳))>低不破价 OR LLV(L,BARSLAST(单阳))=低不破价);
STICKLINE(单阳不破,中不破价,中不破价,11,0),coloryellow;
STICKLINE(单阳不破,高不破价,高不破价,11,0),coloryellow;
不破天:IF (单阳不破, BARSLAST(单阳不破<=0), 0),coloryellow,NODRAW;
单阴:=O>C AND (C/REF(C,1)-1)*100<=-4.99;
高不破阴:=REF(O,BARSLAST(单阴));
中不破阴:=REF((C+O)/2,BARSLAST(单阴));
低不破阴:=REF(C,BARSLAST(单阴));
大阴不涨:=BARSLAST(单阴)<18 AND (LLV(H,BARSLAST(单阴))>低不破阴 OR LLV(H,BARSLAST(单阴))=低不破阴);
涨停:=IF(REF(C,1)*1.1-C<0.01,1,0);
STICKLINE(涨停,C,O,7,0),coloryellow;
STICKLINE(涨停,H,L,0,0),coloryellow;
STICKLINE(O>C AND (C/REF(C,1)-1)*100<=-4.99,C,O,7,0),colorgreen;
上趋势:=MA(LOW,20)*1.2,colormagenta,LINETHICK1,NODRAW;
上:IF(H>=MA(L,20)*1.2,MA(L,20)*1.2,DRAWNULL),colormagenta,LINETHICK1,DOTLINE;
次上趋势:=MA(LOW,20)*1.1,coloryellow,NODRAW;
次上:IF(H>=MA(L,20)*1.1,MA(L,20)*1.1,DRAWNULL),coloryellow,LINETHICK2;
次下趋势:MA(HIGH,20)*0.9,colorwhite,NODRAW;
下趋势:=MA(HIGH,20)*0.8,colorgreen,LINETHICK1,DOTLINE;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZ:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:=IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1)));
趋势强势:=(趋势强度>REF(趋势强度,1));
黄:=趋势强度=3;
黄天:=IF(黄,BARSLAST(黄<=0),0);
紫:=趋势强度=4;
紫天:=IF(紫,BARSLAST(紫<=0),0);
DRAWTEXT((黄天=1),H*1.02,'1'),coloryellow;
DRAWTEXT((紫天=1),H*1.02,'1'),colormagenta;
中长多头:=MA(C,10)>=REF(MA(C,10),1) AND MA(C,30)>=REF(MA(C,30),1) AND MA(C,60)>=REF(MA(C,60),1);
多头天:=IF(中长多头,BARSLAST(中长多头<=0),0);
DRAWTEXT((多头天=1),H*1.02,'1'),colorwhite;
M10:MA(C,10),colorgreen;
M10Q:IF(MA(C,10)>=REF(MA(C,10),1),MA(C,10),DRAWNULL),colorred;
M30:MA(C,30),coloryellow;
M60:MA(C,60),colormagenta;
M250:MA(C,250),colorliblue;
DRAWTEXT(V<REF(V,1) AND REF(V,1)<REF(V,2),L,'3'),colorgray;
阳跳空缺:=(REF(C,1)>=REF(O,1) AND O>REF(C,1) AND C>REF(C,1));
阳跳空缺2:=(REF(O,1)>=REF(C,1) AND C>REF(O,1) AND O>REF(O,1) AND O>REF(C,1) AND C>REF(C,1));
阴跳空缺:=(REF(C,1)<=REF(O,1) AND O<REF(C,1) AND C<REF(C,1));
阴跳空缺2:=(REF(O,1)<=REF(C,1) AND O<REF(O,1) AND C<REF(O,1));
DRAWTEXT(阳跳空缺 OR 阳跳空缺2,H,'0'),coloryellow;
DRAWTEXT(阴跳空缺 OR 阴跳空缺2,L,'0'),colorgreen;
缺口补缺口:=REF(阴跳空缺 OR 阴跳空缺2,1) AND C>=REF(C,2);
缺口补缺1:=REF(阴跳空缺 OR 阴跳空缺2,2) AND C>=REF(C,3);
DRAWICON(缺口补缺口 OR 缺口补缺1,H,1);
IF(M30<=REF(M30,1),M30,DRAWNULL),colorgreen;
IF(M60<=REF(M60,1),M60,DRAWNULL),colorgreen;
 

下载地址(点击下图进入下载地址网页)

    月落无涯主图下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式大智慧新一代股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:3,358.88700 毫秒
//以下360 //以下baidu