分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
侃侃资金监控
  • 软件大小:13.0 KB
  • 推荐星级:
  • 更新时间:2019-09-11 00:09:02
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:侃侃资金监控  
  • (0)0%
    (0)0%

软件介绍

 HJ_1:=REF(LOW,1);

HJ_2:=SMA(ABS(LOW-HJ_1),3,1)/SMA(MAX(LOW-HJ_1,0),3,1)*100;
HJ_3:=EMA(IF(CLOSE*1.2,HJ_2*10,HJ_2/10),3);
HJ_4:=LLV(LOW,38);
HJ_5:=HHV(HJ_3,38);
HJ_6:=1971101;
HJ_7:=1971201;
HJ_8:=IF(DATE>HJ_6,IF(CLOSE<80,1,0),0);
HJ_9:=IF(DATE>HJ_7,1,HJ_8);
HJ_10:=IF(HJ_9=0,1,0);
HJ_11:=EMA(IF(LOW<=HJ_4,(HJ_3+HJ_5*2)/50,0),3)/258*HJ_10;
HJ_12:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
HJ_13:=SMA(HJ_12,13,8);
//www.70822.com
主力建仓:HJ_11,NODRAW,colormagenta;
吸筹1:STICKLINE(HJ_11,0,HJ_11,6,0),colorred;
吸筹2:STICKLINE(HJ_11,0,HJ_11,5,0),COLOR6600FF;
吸筹3:STICKLINE(HJ_11,0,HJ_11,4,0),COLORBB00FF;
吸筹4:STICKLINE(HJ_11,0,HJ_11,3,0),colormagenta;
吸筹5:STICKLINE(HJ_11,0,HJ_11,2,0),COLORFF33FF;
吸筹6:STICKLINE(HJ_11,0,HJ_11,1,0),COLORFF66FF;
吸筹7:STICKLINE(HJ_11,0,HJ_11,0,0),COLORFF99FF;
STICKLINE(1,0,0,6,0),COLOR454545;
STICKLINE(1,100,100,6,0),COLOR454545;
STICKLINE(1,50,50,6,0),COLOR454545;
HJ_14:=VOL/10000;
HJ_15:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
HJ_16:=IF(CLOSE>OPEN,HJ_15*(HIGH-LOW),IF(CLOSE<OPEN,HJ_15*(HIGH-OPEN+(CLOSE-LOW)),IF(CLOSE=OPEN AND CLOSE>REF(CLOSE,1)*1.09,VOL,0)))/10000;
HJ_17:=IF(CLOSE>OPEN,0-HJ_15*(HIGH-CLOSE+(OPEN-LOW)),IF(CLOSE<OPEN,0-HJ_15*(HIGH-LOW),IF(CLOSE=OPEN AND CLOSE<REF(CLOSE,1)*0.91,0-VOL,0)))/10000;
HJ_18:=HJ_16+HJ_17;
HJ_19:=SUM(HJ_18,5);
HJ_20:=MA(HJ_18,1);
HJ_21:=SMA(SMA(SMA(HJ_20,2,1),2,1),2,1);
HJ_22:=REF(HJ_21,1);
HJ_23:=SMA(MAX(HJ_21-HJ_22,0),7,1)/SMA(ABS(HJ_21-HJ_22),7,1)*100;
STICKLINE(HJ_23>80,97,100,3,0),colorcyan;
HJ_24:=LLV(HJ_21,35);
HJ_25:=HHV(HJ_21,30);
HJ_26:=EMA((HJ_21-HJ_24)/(HJ_25-HJ_24)*4,4)*25;
HJ_27:=HJ_26;
HJ_28:=87.5;
HJ_29:=(HJ_26-LLV(HJ_26,4))/(HHV(HJ_26,4)-LLV(HJ_26,4))*4*25;
HJ_30:=EMA(100*(HJ_21-LLV(HJ_21,18))/(HHV(HJ_21,18)-LLV(HJ_21,18)),3)/4*4*1;
DRAWBAND(HJ_30,RGB(88,0,0),MA(HJ_30,2),RGB(0,88,0));
HJ_31:=(2*CLOSE+HIGH+LOW)/4;
HJ_32:=LLV(LOW,30);
HJ_33:=HHV(HIGH,30);
HJ_34:=IF(HJ_9!=1,EMA((HJ_31-HJ_32)/(HJ_33-HJ_32)*100,8),0);
HJ_35:=EMA(HJ_34,4);//www.70822.com
STICKLINE(HJ_34-HJ_35>0,HJ_34,HJ_35,2,1),COLOR990099;
STICKLINE(HJ_34-HJ_35<0,HJ_34,HJ_35,2,1),COLOR999900;
HJ_36:=HJ_21;
HJ_37:=LLV(HJ_21,30);
HJ_38:=HHV(HJ_21,30);
HJ_39:=IF(HJ_9!=1,EMA((HJ_36-HJ_37)/(HJ_38-HJ_37)*100,8),0);
HJ_40:=EMA(HJ_39,4);
STICKLINE(HJ_39-HJ_40>0,HJ_39,HJ_40,4,0),COLOR0000CC;
STICKLINE(HJ_39-HJ_40<0,HJ_39,HJ_40,4,0),COLOR00CC00;
HJ_41:=HJ_39>50 AND HJ_39-HJ_40>0 OR (HJ_39-HJ_40>0 AND HJ_34-HJ_35>0 AND HJ_30>MA(HJ_30,2));
HJ_42:=HJ_39<50 AND HJ_39-HJ_40<0 OR (HJ_39-HJ_40<0 AND HJ_34-HJ_35<0 AND HJ_30<MA(HJ_30,2));
STICKLINE(HJ_42,HJ_39,50,1,(-1)),COLOR00CC00;
STICKLINE(HJ_41,HJ_39,50,1,(-1)),COLOR0000CC;
HJ_43:=HJ_21;
HJ_44:=LLV(HJ_21,21);
HJ_45:=HHV(HJ_21,34);
HJ_46:=EMA((HJ_43-HJ_44)/(HJ_45-HJ_44)*100,13);
HJ_47:=EMA(0.667*REF(HJ_46,1)+0.333*HJ_46,2);
HJ_48:=EMA(0.382*REF(HJ_46,2)+0.618*HJ_46,12);
HJ_49:=IF(HJ_9=1,0,1);
HJ_50:=MA((-100)*(HHV(HJ_21,34)-HJ_21)/(HHV(HJ_21,34)-LLV(HJ_21,34)),19)*HJ_49;
价格趋势:HJ_34,NODRAW,COLOR990099;
流动资金:EMA(100*(HJ_21-LLV(HJ_21,18))/(HHV(HJ_21,18)-LLV(HJ_21,18)),3)/4*4*HJ_49,NODRAW,COLOR000088;
资金趋势:HJ_39,NODRAW,COLOR0000CC;
HJ_51:=MA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
HJ_52:=(-100)*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
HJ_53:=EMA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
HJ_54:=HJ_51+100;
HJ_55:=HJ_52+100;
HJ_56:=HJ_53+100;
HJ_57:=REF(HJ_56,1)>85 AND REF(HJ_55,1)>85 AND REF(HJ_54,1)>65 AND CROSS(HJ_54,HJ_55);
HJ_58:=HJ_56<REF(HJ_56,1) AND REF(HJ_56,1)>80 AND (REF(HJ_55,1)>95 OR REF(HJ_55,2)>95) AND HJ_54>60 AND HJ_55<83.5 AND HJ_55<HJ_56 AND HJ_55<HJ_54+4;
HJ_59:=FILTER(HJ_58,4);
STICKLINE(HJ_59,97,100,3,0),colorcyan;
HJ_60:=HJ_54<12 AND HJ_56<8 AND (HJ_55<7.2 OR REF(HJ_55,1)<5) AND (HJ_56>REF(HJ_56,1) OR HJ_55>REF(HJ_55,1)) OR (HJ_54<8 AND HJ_56<7 AND HJ_55<15 AND HJ_55>REF(HJ_55,1)) OR (HJ_54<10 AND HJ_56<7 AND HJ_55<1);
STICKLINE(HJ_60,(-3),0,8,0),colorgreen;
HJ_61:=BARSLAST(REF(CROSS(HJ_39,HJ_40),1));
HJ_62:=REF(CLOSE,HJ_61+1)>CLOSE AND REF(HJ_39,HJ_61+1)<HJ_39 AND CROSS(HJ_39,HJ_40) AND HJ_39<50;
HJ_63:=BARSLAST(REF(CROSS(HJ_40,HJ_39),1));
HJ_64:=REF(CLOSE,HJ_63+1)<CLOSE AND REF(HJ_39,HJ_63+1)>HJ_39 AND CROSS(HJ_40,HJ_39) AND HJ_39>50;
 
...
 

下载地址(点击下图进入下载地址网页)

    侃侃资金监控下载

·上一软件:侃侃MACD
·下一软件:量者为王

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:4,061.52300 毫秒