分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册

软件名称:[B]顾头寻牛之“波段启动”(通达信副图,源码,选股 贴图)无未来 无偏移[/B]
软件类型:国产软件
运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
软件语言:简体中文
授权方式:免费版
软件大小:2.00 KB
官方主页:Home Page
更新时间:2019-01-11 02:45:22
软件简介:

波段启动-通达信副图选股


LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100; 
底部买多:=CROSS(RSI20,11);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:=FILTER(YXF=1,5);
波段启动:底部买多 AND 加仓 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015;

顾头寻牛 波段启动

顾头寻牛 波段启动

顾头寻牛 波段启动



顾头寻牛 波段启动

[url=http://www.70822.com/soft/sort013/sort05/down-132501.html]顾头寻牛之“波段启动”(通达信副图,源码,选股 贴图)无未来 无偏移[/url]

  • 本地高速下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
    Copyright © 2003-2008 70822.Com. All Rights Reserved .
    页面执行时间:46.87500 毫秒
    //以下360 //以下baidu